<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<script src="/cdn-cgi/apps/head/a12s6zODVC7jap79knc_EYj1CX8.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Інстаграм Анни Седокової: Анна Седокова підкорила мережу розкішною фігурою" />
<meta name="keywords" content="сєдокова,анна сєдокова,сєдокова чоловік,анна сєдокова чоловік,анна сєдокова діти,анна сєдокова інстаграм,інстаграм анни сєдокової,хто чоловік сєдокової,сєдокова блог,сєдокова з чоловіком,сєдокова пісні,інстаграм зірок,Анна Седокова,зірки,шоу-біз" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Анна Седокова підкорила мережу розкішною фігурою | Ранок" />
<meta property="og:description" content="Інстаграм Анни Седокової: Анна Седокова підкорила мережу розкішною фігурою" />
<meta property="og:url" content="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" />
<meta property="og:site_name" content="Ранок у Великому Місті ICTV " />
<meta property="og:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova.png" />
<meta property="article:published_time" content="2021-08-11T17:20:26Z" />
<meta property="article:modified_time" content="2021-08-11T14:32:46Z" />
<meta property="og:image:secure_url" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Анна Седокова підкорила мережу розкішною фігурою | Ранок" />
<meta name="twitter:description" content="Інстаграм Анни Седокової: Анна Седокова підкорила мережу розкішною фігурою" />
<meta name="twitter:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova.png" />

<link rel="amphtml" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/amp/" /><meta name="generator" content="AMP for WP 1.0.76.14" /><link rel='dns-prefetch' href='//ranok.ictv.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ранок &raquo; Втілення жіночності. Анна Сєдокова підкорила мережу розкішною фігурою Comments Feed" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ranok.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ranok.ictv.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://ranok.ictv.ua/wp-admin/css/media.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ranok.ictv.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' data-handle="jquery-migrate" defer="defer" src='https://ranok.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' data-handle="hls_js_video" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?ver=5.7.1' id='hls_js_video-js'></script>
<script type='text/javascript' data-handle="fullscreen-logic" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?ver=1.0.0' id='fullscreen-logic-js'></script>
<link rel="https://api.w.org/" href="https://ranok.ictv.ua/ua/wp-json/" /><link rel="alternate" type="application/json" href="https://ranok.ictv.ua/ua/wp-json/wp/v2/posts/386547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ranok.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ranok.ictv.ua/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://ranok.ictv.ua/ua/?p=386547' />
<link rel="alternate" type="application/json+oembed" href="https://ranok.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Franok.ictv.ua%2Fua%2F2021%2F08%2F11%2Fvtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ranok.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Franok.ictv.ua%2Fua%2F2021%2F08%2F11%2Fvtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu%2F&#038;format=xml" />
<meta name="generator" content="qTranslate-XT 3.9.3" />
<style type="text/css">
.qtranxs_flag_uk {background-image: url(https://ranok.ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" rel="alternate" />
<link hreflang="x-default" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" rel="alternate" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>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</style> <title>Анна Седокова підкорила мережу розкішною фігурою</title>

<meta property="og:url" content="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" />
<meta property="og:title" content="Втілення жіночності. Анна Сєдокова підкорила мережу розкішною фігурою" />
<meta property="og:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova.png" />
<meta property="og:description" content="Співачка Анна Сєдокова продемонструвала розкішну фігуру.

Знімками в ефектному купальнику зірка поділилася у своєму інстаграмі.
[instagram_embedding url=" https: www.instagram.com p CSZHJcbri3N "] Потрібно ..." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TVchannelICTV" />
<meta name="twitter:url" content="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" />
<meta name="twitter:title" content="Втілення жіночності. Анна Сєдокова підкорила мережу розкішною фігурою" />
<meta name="twitter:description" content="Співачка Анна Сєдокова продемонструвала розкішну фігуру.

Знімками в ефектному купальнику зірка поділилася у своєму інстаграмі.
[instagram_embedding url=" https: www.instagram.com p CSZHJcbri3N "] Потрібно ..." />
<meta name="twitter:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova.png" />

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MZFMVT');</script>



<script> var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/uam2_wrapper_hb_266844_519.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>

<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>

<script>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</script>
<script>
        var googletagservices_js_id = "59";
        var googletagservices_js_domain = "ranok";
        var googletagservices_js_lang = "ua";

        var targOneVar = googletagservices_js_domain + "/" + googletagservices_js_lang + "-" + googletagservices_js_id;
        var targTwoVar = googletagservices_js_id + "-" + googletagservices_js_domain + "/" + googletagservices_js_lang;
        console.log(targOneVar);
        console.log(targTwoVar);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["ranok"],"page_url_canonical":"https:\/\/ranok.ictv.ua\/ua\/2021\/08\/11\/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu\/","page_title":"\u0412\u0442\u0456\u043b\u0435\u043d\u043d\u044f \u0436\u0456\u043d\u043e\u0447\u043d\u043e\u0441\u0442\u0456. \u0410\u043d\u043d\u0430 \u0421\u0454\u0434\u043e\u043a\u043e\u0432\u0430 \u043f\u0456\u0434\u043a\u043e\u0440\u0438\u043b\u0430 \u043c\u0435\u0440\u0435\u0436\u0443 \u0440\u043e\u0437\u043a\u0456\u0448\u043d\u043e\u044e \u0444\u0456\u0433\u0443\u0440\u043e\u044e","article_authors":["babiks"],"page_url":"https:\/\/ranok.ictv.ua\/ua\/2021\/08\/11\/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu\/","article_publication_date":"Wed, 11 Aug 2021 17:20:26 +0000"});
    
            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/jtXSQkCCycA2';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type='text/javascript' src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/async-ads.js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="//service.maxymiser.net/api/eu/ictv.ua/739739/mmapi.js"></script>

</head>
<body class="post-template-default single single-post postid-386547 single-format-standard">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


<script> var vpb = window.vpb || {}; apstag.init({pubID: 'f7e8cac4-1bcc-4a33-a6c1-7cf8b2305f1a', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<div class="for_branding_container">
<div id='div-gpt-ad-1496150538111-1' style='height:1300px; width:2000px;position:absolute;left:50%;margin-left:-1000px;top:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-1'); });
</script>
</div></div>
<style>
        .stick-container{
            position: fixed;
            transition: .3s;
            z-index: 0;
            display: none;
        }
    </style>
<style>
            .left-stick-container{
                left: 0;
            }
        </style>
<div class="stick-container left-stick-container">

<style>
.example_responsive_4 { width: 160px; height: 600px; position:fixed; left:0; }
@media(min-width: 1340px) { .example_responsive_4 { width: 160px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1500px) { .example_responsive_4 { width: 240px; height: 600px;  position:fixed; left:0;}}
@media(min-width: 1620px) { .example_responsive_4 { width: 300px; height: 600px;  position:fixed; left:0;}}
</style>
<div id='div-gpt-ad-1583835063968-0' class="example_responsive_4">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583835063968-0'); });
</script>
</div> </div>
<style>
            .right-stick-container{
                right: 0;
            }
        </style>
<div class="stick-container right-stick-container">
<div class="ictv_a_box"><center>
<style>
.example_responsive_2 { width: 160px; height: 600px; position:fixed; right:0; }
@media(min-width: 1340px) { .example_responsive_2 { width: 160px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1500px) { .example_responsive_2 { width: 240px; height: 600px;  position:fixed; right:0;}}
@media(min-width: 1620px) { .example_responsive_2 { width: 300px; height: 600px;  position:fixed; right:0;}}
</style>
<div id='div-gpt-ad-1583835150687-0' class="example_responsive_2">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583835150687-0'); });
</script>
</div></center></div> </div>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
    .for_branding_container{
        transition: .3s;
    }
</style>
<div class="container">


<div class="mobile_header">
<div class="header">
<div class="accordion_menu"></div>
<div class="logo">
<a href="https://ictv.ua/">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png" alt="logo" width="169" height="64">
</a>
</div>
<div class="search_lang_mobile">
<div class="top_menu_select_language">
<span class="top_menu_select_language_subdomain">УКР</span> </div>
<a href="https://ictv.ua/?s=">
<div class="mobile_search"></div>
</a>
</div>
<div class="search_box">
<a href="#search" class="search_open">
<img style="margin-top: 3px;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/search_button.png" alt="seach" width="21" height="21">
</a>
</div>
<div class="soc_buttons">
<a href="https://www.facebook.com/ICTVchannel" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/facebook.png" id="img-facebook" width="10" height="22">
</a>
<a href="https://www.instagram.com/ictvua/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/IG_Glyph_Fill.png" id="img-IG_Glyph_Fill" width="23" height="23">
</a>
<a href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/yt_icon_mono_dark.png" id="img-yt_icon_mono_dark" width="32" height="23">
</a>
<a href="#" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/letter.png" id="img-letter" width="27" height="23">
</a>
</div>
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_slogan.png" class="top_menu_new_slogan" alt="ICTV - Разом краще" width="241" height="25">
<div class="clear"></div>
<div class="email_delivery">
<form>
<p>Email–розсилка</p>
<ul class="checkboxes">
<li>
<input type="checkbox" name="news" id="email_delivery_news" checked hidden>
<label for="email_delivery_news">Підписатися на новини ICTV</label>
</li>
<li>
<input type="checkbox" name="facts" id="email_delivery_facts" checked hidden>
<label for="email_delivery_facts">Підписатися на Факти</label>
</li>
</ul>
<input class="submit" type="submit" value="Підписатися">
<br>
</form>
</div>
</div>
<div class="top_menu">
<ul id="top_menu_items">
<li>
<a href="https://ictv.ua" class="st_nav_button">
Головна </a>
</li>
<li>
<a href="https://ictv.ua/projects/" class="st_nav_button">
Проекти </a>
</li>
<li class="shedule_link">
<a href="https://ictv.ua/programs/" class="st_nav_button">
Телепрограма </a>
<div class="shedule_wrapper">
<div class="shedule_container">
<div class="shedule_advert">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1474017438751-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474017438751-0');  });
</script>
</div></center></div> </div>
<div class="shedule_content_box">
<table class="shedule shedule_content"><tbody><tr class="active"><td>20:22</td><td>Секретний фронт</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:07</td><td>Звіримо час</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:08</td><td>Факти. Інформаційний випуск</td><td><i class="fa fa-check"></i></td></tr><tr><td>21:30</td><td>Пес</td><td><i class="fa fa-check"></i></td></tr><tr><td>22:44</td><td>Дизель Шоу</td><td><i class="fa fa-check"></i></td></tr><tr><td>00:02</td><td>На трьох</td><td><i class="fa fa-check"></i></td></tr><tr><td>01:05</td><td>Американський гангстер</td><td><i class="fa fa-check"></i></td></tr><tr><td>03:49</td><td>Я зняв!</td><td><i class="fa fa-check"></i></td></tr></tbody></table> </div>
<div class="link_shedule">
<a href="https://ictv.ua/programs/">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_window.png">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a href="https://ictv.ua/vse-video/" class="st_nav_button">
Відео </a>
</li>
<li>
<a href="https://ictv.ua/online/" class="st_nav_button">Онлайн</a>
</li>
</ul>
<div class="top_menu_select_language">
<span class="top_menu_select_language_subdomain">УКР</span> </div>
<div class="top_menu_user">
</div>
<div class="clear"></div>
</div>
</div>
<style>
            .sub_blog_menu ul {
                display: block;
                background: #ff3c00;
                background: -moz-linear-gradient(top, #ff3c00 0%, #ff3c00 100%);
                background: -webkit-linear-gradient(top, #ff3c00 0%,#ff3c00 100%);
                background: linear-gradient(to bottom, #ff3c00 0%,#ff3c00 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff3c00', endColorstr='#ff3c00', GradientType=0);
                overflow: hidden;
            }

            .sub_blog_menu li {
                margin-left: 0;
            }

            .sub_blog_menu__hamburger{
                width: 60px;
                height: 60px;
            }

            .sub_blog_menu ul li a {
                vertical-align: middle;
                height: 60px;
                line-height: 60px;
                left: 0;
                padding: 0 10px 0 10px;
                color: #ffffff;
                background: #ff3c00;
                background: -moz-linear-gradient(top, #ff3c00 0%, #ff3c00 100%);
                background: -webkit-linear-gradient(top, #ff3c00 0%,#ff3c00 100%);
                background: linear-gradient(to bottom, #ff3c00 0%,#ff3c00 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff3c00', endColorstr='#ff3c00', GradientType=0);
             text-decoration: none;
              border-right: 3px solid#ffffff;
             font-size: 14px;
            }

            .sub_blog_menu ul li.current-menu-item a, .sub_blog_menu ul a:hover {
                color: #ffffff;
                background: #212528;
                background: -moz-linear-gradient(top, #212528 0%, #212528 100%);
                background: -webkit-linear-gradient(top, #212528 0%,#212528 100%);
                background: linear-gradient(to bottom, #212528 0%,#212528 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#212528', endColorstr='#212528', GradientType=0);
             text-decoration: none;
                        }

            .sub_blog_menu ul a.last {
                border-right: none;
            }

            .sub_blog_menu ul li a:after{
                background-color: #ffffff;
            }

            .sub_blog_menu ul li:first-of-type a:after{
                background-color: transparent;
            }
        </style>
<div class="sub_blog_menu">
<div class="menu-golovne-menyu-container"><ul id="menu-golovne-menyu" class="menu"><li id="menu-item-320028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320028"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua">ГОЛОВНА РАНКУ</a></li>
<li id="menu-item-377799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377799"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/analityka/">АНАЛІТИКА</a></li>
<li id="menu-item-93654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93654"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/statti/">ПУБЛІКАЦІЇ</a></li>
<li id="menu-item-320036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320036"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/porady-2/">ПОРАДИ</a></li>
<li id="menu-item-320024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320024"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/zhyttya-za-kordonom/">ПОДОРОЖІ</a></li>
<li id="menu-item-335563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335563"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li id="menu-item-377795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377795"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/kino/">КІНО</a></li>
<li id="menu-item-377796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377796"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/moda/">МОДА</a></li>
<li id="menu-item-377797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377797"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/33-za-3/">33 ЗА 3</a></li>
<li id="menu-item-377802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377802"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/psihologichna-pidtrimka/">ПСИХОЛОГІЯ</a></li>
<li id="menu-item-383115" class="menu-item menu-item-type-post_type_archive menu-item-object-blog_post menu-item-383115"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/blogs/">БЛОГИ</a></li>
</ul></div> <a href="" class="sub_blog_menu__hamburger"></a>
</div>
<div class="about_block scroll_point">
<div class="blog_breadcrumbs news" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua"><span itemprop="name">ICTV</span></a>
<meta itemprop="position" content="1" />
</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ranok.ictv.ua/ua"><span itemprop="name">Ранок</span></a>
<meta itemprop="position" content="2" />
</span>
<span>
11.08.2021 20:20</span>
</div>
<style>
	.fb-link-post{
		color: #a5a5a5;
	}
	.fb-link-post .fb-filler{
		fill: #a5a5a5;
		transition: fill .35s;
	}

	.fb-link-post:hover{
		color: #a5a5a5;
	}
	.fb-link-post:hover .fb-filler{
		fill: #475993;
	}
	@media (min-width: 769px) {
		.date-and-fb{
			display: none !important;
		}
	}
</style>
<div class="date-and-fb" style="display: flex; justify-content: space-between;">
<div style="color: #a5a5a5; flex: 0 0 auto;">11.08.2021 20:20</div>
<div style="flex: 0 0 auto;"><a class="fb-link-post" style="border: 1px solid #a5a5a5; font-size: 12px; line-height: 1; padding: 1px; color: #a5a5a5; display: flex; text-decoration: none; align-items: center;" href="#" onclick="Share.facebook('https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/'); return false;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788; flex: 0 0 auto; width: 12px; height: 12px; margin-right: 3px; display: block;" xml:space="preserve">
<path class="fb-filler" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085
	h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882
	v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955
	l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087
	c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085
	C408.786,24.662,384.124,0,353.701,0z" />
</svg>Поділитися</a></div>
</div> <h1>
Втілення жіночності. Анна Сєдокова підкорила мережу розкішною фігурою </h1>
<div id="main" style="display: block;">
<div style="display: flex;">
<div id="content" data-io-article-url="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/">
<img class="news_open_1" width="660" height="371" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova.png" alt="Втілення жіночності. Анна Сєдокова підкорила мережу розкішною фігурою"><p><strong>Співачка Анна Сєдокова продемонструвала розкішну фігуру.</strong></p>
<p>Знімками в ефектному купальнику зірка поділилася у своєму інстаграмі.</p>
<div class="iframe-center"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CSZHJcbri3N/" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">
<a href="https://www.instagram.com/p/CSZHJcbri3N/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Переглянути цей допис в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a>
<div style=" margin:8px 0 0 0; padding:0 4px;"><div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 90%;margin: 8px auto;"></div><div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 80%;margin: 8px auto;"></div><div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 70%;margin: 8px auto;"></div></div>
<div style="padding: 8px 0 7px;"> <div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;"></div></div></div></blockquote></div>
<blockquote><p>Потрібно вірити в себе. Навіть коли весь світ проти. Навіть коли немає сил. Вірити і діяти, – прокоментувала співачка.</p></blockquote>
<p>Допис артистки вподобали понад 60 тисяч користувачів.</p>
<span class="read_more_news_frontend">
<span style="display: block"><strong>Також по темі:</strong></span>
<span class="read_more_news-news_container_frontend">
<a target="_blank" class="read_more_news-news_link_frontend" href="https://ranok.ictv.ua/ua/2021/06/23/razom-iz-cholovikom-syedokova-podililasya-garyachimi-znimkami-z-gretsiyi/">
<span class="read_more_news_image_block" style="background-image: url(https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/06/23/syedokova-anna.png);">
<span class="read_more_news-image_overlay"></span>
</span>
<span class="read_more_news_post_title">
Разом із чоловіком. Сєдокова поділилася гарячими знімками з Греції </span>
</a>
<a target="_blank" class="read_more_news-news_link_frontend" href="https://ranok.ictv.ua/ua/2021/06/17/boginya-v-kupalniku-anna-syedokova-pokazala-pishni-formi/">
<span class="read_more_news_image_block" style="background-image: url(https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/06/17/Anna-Syedokova.png);">
<span class="read_more_news-image_overlay"></span>
</span>
<span class="read_more_news_post_title">
Богиня в купальнику. Анна Сєдокова показала пишні форми </span>
</a>
<a target="_blank" class="read_more_news-news_link_frontend" href="https://ranok.ictv.ua/ua/videos/koroleva-gratsiyi-anna-syedokova-pohizuvalasya-idealnoyu-figuroyu/">
<span class="read_more_news_image_block" style="background-image: url(https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/04/23/sajtff.png);">
<span class="read_more_news-image_overlay"></span>
</span>
<span class="read_more_news_post_title">
Королева грації. Анна Сєдокова похизувалася ідеальною фігурою </span>
</a>
</span>
</span>
<p>Більше зіркових новин дивіться у сюжеті Тетяни Бродської.</p>
<div class="adaptive_iframe_wrapper"><iframe loading="lazy" src="https://player.starlight.digital/vplayer/?hash=3ea38eaf37ebcbf6eab8a142a8643d298a4ee54f4fea22b72b2cfed5e083bb76&amp;lang=ua&amp;referer=https://ranok.ictv.ua/ua/?p=386531" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<p>Нагадаємо, нещодавно ми розповідали про <a class="post_content_link_ictv" href="https://ranok.ictv.ua/2020/12/08/viglyadati-yak-bejonse-sekreti-krasi-vsesvitnovidomoyi-korolevi-bi/" target="_blank" rel="noopener noreferrer">секрети краси Бейонсе</a>.</p>
<p><strong>Фото: </strong><a href="https://www.instagram.com/p/CHCvQv-AMiq/">annasedokova</a></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z" /><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z" /><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z" /><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z" /></g></g></svg></a></span></p>
<p>If you have found a spelling error, please, notify us by selecting that text and pressing <em>Ctrl+Enter</em>.</p>
</div>
<script async src="//www.instagram.com/embed.js"></script><div class="in_single_tags">Теги: <a href="https://ranok.ictv.ua/ua/tag/instagram-zirok/">інстаграм зірок</a>, <a href="https://ranok.ictv.ua/ua/tag/anna-sedokova/">Анна Седокова</a>, <a href="https://ranok.ictv.ua/ua/tag/zirky/">зірки</a>, <a href="https://ranok.ictv.ua/ua/tag/shou-biz/">шоу-біз</a> </div><div class="single_post_bottom_meta">11.08.2021 20:20</div> <div class="mobile-only">

<div id='div-gpt-ad-1519210094390-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519210094390-0'); });
                        </script>
</div>
</div>
<div class="after_post_a">
<div attr-iter="0" class="content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkxIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iSUNUVl9PdXRzdHJlYW0iIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9ImljdHYudWEiIHNyYz0iLy9wbGF5ZXIudmVydGFtZWRpYS5jb20vb3V0c3RyZWFtLXVuaXQvMi4xMS9vdXRzdHJlYW0tdW5pdC5taW4uanMiPjwvc2NyaXB0Pg==</div>
<div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19pY3R2X2NvbnRlbnRfYmFubmVyIC0tPg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnIHN0eWxlPSdoZWlnaHQ6NDAwcHg7IHdpZHRoOjU4MHB4Oyc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnKTsgIH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</div>
</div>
</div>
<div id="sidebar">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1');   });
</script>
</div>
<div id='div-gpt-ad-1472565201998-1' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-1');   });
</script>
</div></center></div>
<div class="sidebar_block at-recent-posts_ticker widget at_widget_recent_entries" id="at-recent-posts-2" style="margin-top: 12px;"> <h2 class="h2_red_block" style="text-transform: uppercase;color:#2a2a2a;">Останні матеріали</h2>
<style type="text/css">
                    .at-recent-posts_ticker,.at-recent-posts_ticker *{
                        margin:0;padding:0;box-sizing:border-box;
                    }
                    .at-recent-posts_label{
                        font:bold 16px NotoSansBold,serif;color:#f07201;margin:20px 0 10px;
                    }
                    .at-recent-posts_ul{}
                    .at-recent-posts_li{
                        font-size:0;margin:10px 0 0;overflow:hidden;
                    }
                    .at-recent-posts_photo{
                        float:left;display:block;width:46%;overflow:hidden;
                    }
                    .at-recent-posts_photo img{
                        width:100%;margin:-15% 0 -23%;
                    }
                    .at-recent-posts_title{
                        display:block;
                        font:13px NotoSansRegular,arial,sans-serif,arial,sans-serif;color:#2a2a2a;
                        text-decoration:none;
                        word-wrap:break-word;
                        margin-left:48%;
                    }
                    .at-recent-posts_hr{
                        border: none; 
                        background-color: #dddddb; 
                        color: #dddddb; 
                        height: 1px;
                        margin: 6px 0px -3px 0px;
                    }
                    @media (max-width: 900px) {
                        .at-recent-posts_photo{width:150px;
                        }
                        .at-recent-posts_title{
                        margin-left:160px;
                        }
                    }</style> <ul class="at-recent-posts_ul">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/anna-syedokova-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" target="_blank">
Втілення жіночності. Анна Сєдокова підкорила мережу розкішною фігурою </a>
</li>
<hr class="at-recent-posts_hr">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2021/08/11/pid-nebom-madejri-lesya-nikityuk-pokazala-yak-chekaye-na-ronaldu/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/lesya-nikityuk-2-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2021/08/11/pid-nebom-madejri-lesya-nikityuk-pokazala-yak-chekaye-na-ronaldu/" target="_blank">
Під небом Мадейри. Леся Нікітюк показала, як чекає на Роналду </a>
</li>
<hr class="at-recent-posts_hr">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2021/08/11/koroleva-bejonse-podililasya-svitlinami-zi-zjomok-dlya-glyantsyu/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/spivachka-bejonse-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2021/08/11/koroleva-bejonse-podililasya-svitlinami-zi-zjomok-dlya-glyantsyu/" target="_blank">
Королева. Бейонсе поділилася світлинами зі зйомок для глянцю </a>
</li>
 <hr class="at-recent-posts_hr">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2021/08/11/vid-akne-i-zhirnogo-blisku-domashni-maski-dlya-problemnoyi-shkiri/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/08/11/pexels-koolshooters-7143263.jpg-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2021/08/11/vid-akne-i-zhirnogo-blisku-domashni-maski-dlya-problemnoyi-shkiri/" target="_blank">
Від акне і жирного блиску: домашні маски для проблемної шкіри </a>
</li>
</ul>
</div>
<div class="partner-news">
<script id="r34815" type="text/javascript">
                            (function() {
                                var worker34815,
                                    tickerID = 34815,
                                    tag = document.getElementById('r'+ tickerID),
                                    id = (function(tickerID) {
                                        var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                                        if ('btoa' in window)
                                            return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                                        return 'g4p_'+ tickerID +'_'+ now;
                                    })(tickerID);
                                var container = document.createElement('div');
                                container.id = id;
                                container.innerHTML = 'загрузка...';
                                tag.parentNode.insertBefore(container, tag);
                                var script = document.createElement('script');
                                script.src = '//js-ua.redtram.com/n4p/0/34/ticker_34815.js';
                                script.type = 'text/javascript';
                                script.charset = 'utf-8';
                                script.onerror = function() {
                                    if (!('atob' in window && 'Worker' in window))
                                        return;
                                    window.rtIsWebSocket = true;
                                    var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                                    function runExternalMessage(data) {
                                        worker34815.postMessage(data);
                                    }
                                    worker34815 = new Worker(URL.createObjectURL(
                                        new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                                    ));
                                    worker34815.onmessage = function(m) {
                                        var json = JSON.parse(m.data),
                                            content = JSON.parse(json)['content'];
                                        eval(content);
                                    };
                                    worker34815.postMessage(JSON.stringify({
                                        command: 'init',
                                        informer_id: tickerID,
                                        url: script.src
                                    }));
                                };
                                tag.parentNode.insertBefore(script, tag);
                            })();
                        </script>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">СВІЖІ ВІДЕО</h2>
<div class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/ostatochnij-rozriv-yak-zelenskij-planuye-zavershiti-vijnu-z-rosiyeyu/">
<div class="shortcut_video" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/volodimir-zelenskij.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ranok.ictv.ua/ua/videos/ostatochnij-rozriv-yak-zelenskij-planuye-zavershiti-vijnu-z-rosiyeyu/">
<h3>
ICTV </h3>
</a>
<a href="https://ranok.ictv.ua/ua/videos/ostatochnij-rozriv-yak-zelenskij-planuye-zavershiti-vijnu-z-rosiyeyu/">
<p>
Остаточний розрив. Як Зеленський планує завершити війну з Росією </p>


</a>
</div>
<div class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/kinets-epohi-deshevogo-gazu-komunalka-v-ukrayini-viroste-cherez-putina/">
<div class="shortcut_video" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/gazova-plita.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ranok.ictv.ua/ua/videos/kinets-epohi-deshevogo-gazu-komunalka-v-ukrayini-viroste-cherez-putina/">
<h3>
ICTV </h3>
</a>
<a href="https://ranok.ictv.ua/ua/videos/kinets-epohi-deshevogo-gazu-komunalka-v-ukrayini-viroste-cherez-putina/">
<p>
Кінець епохи дешевого газу. Комуналка в Україні виросте через Путіна? </p>


</a>
</div>
</div>
<div class="sidebar_block at-recent-posts_ticker widget at_widget_show_business" id="at-show-business-2" style="margin-top: 12px;"> <h2 class="h2_red_block" style="text-transform: uppercase;color:#2a2a2a;">Шоу-бизнес</h2>
<style type="text/css">
                    .at-recent-posts_ticker,.at-recent-posts_ticker *{
                        margin:0;padding:0;box-sizing:border-box;
                    }
                    .at-recent-posts_label{
                        font:bold 16px NotoSansBold,serif;color:#f07201;margin:20px 0 10px;
                    }
                    .at-recent-posts_ul{}
                    .at-recent-posts_li{
                        font-size:0;margin:10px 0 0;overflow:hidden;
                    }
                    .at-recent-posts_photo{
                        float:left;display:block;width:46%;overflow:hidden;
                    }
                    .at-recent-posts_photo img{
                        width:100%;margin:-15% 0 -23%;
                    }
                    .at-recent-posts_title{
                        display:block;
                        font:13px NotoSansRegular,arial,sans-serif,arial,sans-serif;color:#c3c3c3;
                        text-decoration:none;
                        word-wrap:break-word;
                        margin-left:48%;
                    }
                    .at-recent-posts_hr{
                        border: none; 
                        background-color: #dddddb; 
                        color: #dddddb; 
                        height: 1px;
                        margin: 10px 0px 0px 0px;
                    }
                    @media (max-width: 900px) {
                        .at-recent-posts_photo{width:150px;
                        }
                        .at-recent-posts_title{
                        margin-left:160px;
                        }
                    }</style> <ul class="at-recent-posts_ul">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/zminila-imidzh-kim-kardashyan-primiryala-novij-obraz/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/05/11/prprprrp-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/zminila-imidzh-kim-kardashyan-primiryala-novij-obraz/" target="_blank">
Змінила імідж? Кім Кардашян приміряла новий образ </a>
</li>
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/skoro-vesillya-pritula-naprorokuvav-zamizhzhya-lesi-nikityuk/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/05/07/prprrprpr-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/skoro-vesillya-pritula-naprorokuvav-zamizhzhya-lesi-nikityuk/" target="_blank">
Скоро весілля? Притула напророкував заміжжя Лесі Нікітюк </a>
</li>
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/niyakih-keksiv-na-nich-vill-smit-rozpoviv-yak-bude-hudnuti-pislya-karantinu/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/05/06/arprprpr-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/niyakih-keksiv-na-nich-vill-smit-rozpoviv-yak-bude-hudnuti-pislya-karantinu/" target="_blank">
&#8220;Жодних кексів на ніч&#8221;. Вілл Сміт розповів, як буде худнути після карантину </a>
</li>
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/moya-kamenskih-potap-prisvyativ-druzhini-zvorushlivij-virsh/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/05/05/potapp-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/moya-kamenskih-potap-prisvyativ-druzhini-zvorushlivij-virsh/" target="_blank">
&#8220;Моя Каменських&#8221;. Потап присвятив дружині зворушливий вірш </a>
</li>
</ul>
</div>
<div class="sidebar_block at-recent-posts_ticker widget at_widget_porad_entries" id="at-porad-posts-2" style="margin-top: 12px;"> <h2 class="h2_red_block" style="text-transform: uppercase;color:#2a2a2a;">Поради</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/11/vid-akne-i-zhirnogo-blisku-domashni-maski-dlya-problemnoyi-shkiri/">
<div class="shortcut_text" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/08/11/pexels-koolshooters-7143263.jpg.png') no-repeat center; background-size: cover;"></div>
<h3>Ранок</h3>
<p>Від акне і жирного блиску: домашні маски для проблемної шкіри</p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/11/misyachnij-kalendar-na-serpen-2021-spriyatlivi-ta-nespriyatlivi-dati/">
<div class="shortcut_text" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/07/26/pexels-madex-photography-5052131.jpg.png') no-repeat center; background-size: cover;"></div>
<h3>Ранок</h3>
<p>Місячний календар на серпень 2021 – сприятливі та несприятливі дати</p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/10/bilsh-vigidno-ta-ne-mensh-smachno-yak-prigotuvati-sushi-vdoma/">
<div class="shortcut_text" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/12/30/sushi-roli-600x400.png') no-repeat center; background-size: cover;"></div>
<h3>Ранок</h3>
<p>Більш вигідно та не менш смачно: як приготувати суші вдома</p>
</a>
</li>
</ul>
</div>
<div class="ictv_post_premium2_banner">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1472565201998-2' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-2');   });
</script>
</div></center></div> </div>
</div>
</div>
<div style="clear: both;"><br></div>
<center><div class="clear"><br></div><div class="ictv_a_box"><center><center><div id='div-gpt-ad-1474454343453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454343453-0');  });
</script>
</div></center></center></div></center>
<div style="clear: both;"><br></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzU5XSwiZmllbGRzIjoiYmxvZ25hbWUsYXNfdGltZSxwb3N0X3R5cGUsdGh1bWJuYWlsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoidmlkZW9zIiwibWV0YSI6Il9hc190b3BfdmlkZW8iLCJtZXRhdmFsdWUiOiIxIn0=" data-action="grid_4">
<div class="theme-dark top_video scroll_point">
<h2 class="h2_header">
<span>Топ відео</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/ostatochnij-rozriv-yak-zelenskij-planuye-zavershiti-vijnu-z-rosiyeyu/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/11/volodimir-zelenskij-226x170.png" alt="">
<span class="shortcut_video_time">00:05:52</span>
</div>
<h3>
Ранок </h3>
<p>
Остаточний розрив. Як Зеленський планує завершити війну з Росією </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/ukrayintsi-viryat-u-bajki-putina-pro-odin-narod-chomu-ta-yak-tse-zminiti/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/07/29/matroshki-226x170.png" alt="">
<span class="shortcut_video_time">00:06:42</span>
</div>
<h3>
Ранок </h3>
<p>
Українці вірять у байки Путіна про &#8220;один народ&#8221;? Чому та як це змінити </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/geopolitichnij-rozvorot-chi-vigidna-ukrayini-spivpratsya-z-kitayem/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/07/22/zelya-226x170.png" alt="">
 <span class="shortcut_video_time">00:07:11</span>
</div>
<h3>
Ранок </h3>
<p>
Геополітичний розворот. Чи вигідна Україні співпраця з Китаєм </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/tsivilizatsijnij-proriv-nato-mozhe-vpershe-vozglaviti-zhinka/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/07/21/vavaaa-226x170.png" alt="">
<span class="shortcut_video_time">00:07:28</span>
</div>
<h3>
Ранок </h3>
<p>
Цивілізаційний прорив. НАТО може вперше очолити жінка </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzU5XSwiZmllbGRzIjoiYmxvZ25hbWUsYXNfdGltZSxwb3N0X3R5cGUsdGh1bWJuYWlsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoicG9zdCIsIm1ldGEiOiJfYXNfaG90X21hdGVyaWFsIiwibWV0YXZhbHVlIjoiMSJ9" data-action="grid_4">
<div class="hot_materials scroll_point" style="background: #fff">
<h2 class="h2_header">
<span>Ми рекомендуємо</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/05/yak-viznachiti-riven-samootsinki-ta-chomu-tse-vazhlivo-u-zhitti-poradi-psihologa/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/11/26/yak-viznachiti-riven-samootsinki-226x170.png" alt=""></div>
<h3>
Ранок </h3>
<p>
Як визначити рівень самооцінки та чому це важливо у житті – поради психолога </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/04/yak-rozvinuti-u-sobi-kreativni-zdibnosti-diyevi-poradi/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/12/24/creative-226x170.png" alt=""></div>
<h3>
Ранок </h3>
<p>
Як розвинути у собі креативні здібності &#8211; дієві поради </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/02/shkidliva-yizha-vid-chogo-varto-vidmovitisya-a-na-shho-zrobiti-bilshij-aktsent-poradi-diyetologa/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/07/08/shkidliva-yizha-226x170.png" alt=""></div>
<h3>
Ранок </h3>
<p>
Шкідлива їжа. Від чого варто відмовитися, а на що зробити більший акцент: поради дієтолога </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2021/08/02/rizikovanij-seksting-psiholog-rozpoviv-yak-vberegti-ditej-vid-intimnoyi-perepiski/">
 <div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/uploads/sites/59/2021/08/02/zazhatist-226x170.png" alt=""></div>
<h3>
Ранок </h3>
<p>
Ризикований секстинг: психолог розповів, як вберегти дітей від інтимної переписки </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
 <div id="M413474ScriptRootC682571"> <div id="M413474PreloadC682571"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M413474ScriptRootC682571")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M413474ScriptRootC682571");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682571;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/r/a/ranok.ictv.ua.682571.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
<div class="row" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjUiLCJwb3N0X3R5cGUiOiJzdGFyIiwiaW1hZ2Vfc2l6ZSI6Im1lZGl1bSIsIm9yZGVyYnkiOiJwb3N0X2RhdGUiLCJvcmRlciI6IkRFU0MiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHBzOlwvXC9yYW5vay5pY3R2LnVhXC93cC1jb250ZW50XC9wbHVnaW5zXC92YXJcL3d3d1wvaWN0di51YVwvd3AtY29udGVudFwvdGhlbWVzXC9pY3R2XC9pbmNsdWRlc1wvIn0=" data-action="hosts_list">
<div class="narrators scroll_point">
<h2 class="h2_header">
<a href="https://ictv.ua/ru/314224-lica-kanala/" style="color: #fff;"><span>Ведучі каналу</span></a>
</h2>
<ul class="narrators_row load_box_articles">
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/sergij-lihovida/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/11/18/admin-ajax-2.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Сергій Лиховида </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/yuliya-zorij/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/18/admin-ajax.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Юлія Зорій </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/pavlo-kazarin/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/18/admin-ajax-1.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Павло Казарін </p>
</a>
</li>
</ul>
<ul class="narrators_row load_box_articles owl-carousel">
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/sergij-lihovida/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/11/18/admin-ajax-2.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Сергій Лиховида </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/yuliya-zorij/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/18/admin-ajax.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Юлія Зорій </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/pavlo-kazarin/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/18/admin-ajax-1.jpg') no-repeat top center; background-size: cover;"></div>
<p>
Павло Казарін </p>
</a>
</li>
</ul>
</div>
</div>
<div class="see_on_ictv scroll_point" style="background: #f7f7f5">
<h2 class="h2_header">
<span>Дивіться на ICTV</span>
</h2>
<style>
            
        </style>
<ul class="see_on_ictv_row owl-carousel">
<li class="see_on_ictv_item">
<a href="https://ictv.ua/online/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ranok.ictv.ua/wp-content/uploads/2016/08/12/1470992772_20150320185454.jpg'); background-position: top left; background-size: cover;">
<span style="display: block; text-align: center; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: #ff3c00;">
<span style="font-family: NotoSansBold, sans-serif; display: flex; justify-content: center; align-items: center; height: 25px; font-size: 18px;">ЗАРАЗ В ЕФІРІ</span>
<span style="display: flex; justify-content: center; align-items: center; height: 25px; font-size: 12px;">Секретний фронт</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://fakty.com.ua/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ranok.ictv.ua/wp-content/uploads/2016/08/12/1470997733_20110825165615.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">21:08</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Факти. Інформаційний випуск</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://serial.ictv.ua/ru/pes/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ranok.ictv.ua/wp-content/uploads/2020/04/11/Pes-300x300.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">21:30</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Пес</span>
</span>
</span>
</a>
</li>
<li class="see_on_ictv_item">
<a href="https://fun.ictv.ua/dizel-show/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ranok.ictv.ua/wp-content/uploads/2019/05/26/DSH-nyu2-300h300.jpg'); background-position: top left; background-size: cover;">
<span style="display: flex; align-items: flex-start; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: rgba(0, 0, 0, 0.6);">
<span class="ictv_time" style="position:static; margin: 0 10px 0 0; display: block; flex: 0 0 auto">22:44</span>
<span style="display: block; position: static; flex: 1 1 auto; margin-top: 5px; font-size: 12px;">Дизель Шоу</span>
</span>
</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
 <a href="#" class="gototop">ВГОРУ</a>
<footer>
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ua/struktura-vlasnosti/" class="st_nav_button_footer">Структура власності</a></li><li><a href="https://ictv.ua/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ua/online/" class="st_nav_button_footer">Онлайн</a></li><li><a href="https://serial.ictv.ua/" class="st_nav_button_footer">Серіали</a></li><li><a href="https://fun.ictv.ua/" class="st_nav_button_footer">Гумор</a></li><li><a href="https://ictv.ua/ua/kino/" class="st_nav_button_footer">Кіно</a></li><li><a href="https://ictv.ua/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/zvorotnij-zvyazok/" class="st_nav_button_footer">Зворотній зв'язок</a></li><li><a href="https://ictv.ua/problemy-z-syhnalom/" class="st_nav_button_footer">Проблеми з прийомом сигналу</a></li><li><a href="https://ictv.ua/annual-financial-report/" class="st_nav_button_footer">Фінансовий звіт</a></li><li><a href="https://ictv.ua/privacy_policy/" class="st_nav_button_footer">Політика конфіденційності</a></li><li><a href="https://teleportal.ua/show/ictv" class="st_nav_button_footer">Шоу ICTV</a></li><li><a href="https://fakty.com.ua/ru/" class="st_nav_button_footer">Новини України Факти ICTV</a></li><li><a href="https://teleportal.ua/ru/serials/ictv" class="st_nav_button_footer">Серіали ICTV</a></li><li><a href="https://fakty.com.ua/ua/news/" class="st_nav_button_footer">Стрічка новин України</a></li><li><a href="https://fakty.com.ua/ua/svit/" class="st_nav_button_footer">Новини світу</a></li> <li class="channels">
<a href="https://www.stb.ua/ua/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://novy.tv/ua/" class="channel_logo novy_logo" target="_blank" rel="noopener" title="Новий канал Онлайн">
<svg width="24" height="24" viewBox="0 0 74 74" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M29.113 1.916C29.113.958 28.155 0 27.197 0H22.26c-.958 0-1.916.958-1.916 1.916v11.498H8.77V1.916C8.77.958 7.96 0 6.928 0H1.916C.958 0 0 .958 0 1.843v33.462c0 .147.147.22.221.22h6.634c.958 0 1.916-.957 1.916-1.915V22.038h11.572v11.498c0 .958.958 1.916 1.916 1.916h5.012c.958 0 1.916-.958 1.916-1.916v-1.622c-.074-3.316-.074-29.998-.074-29.998z" transform="translate(22.701 19.384)" fill="url(#a)" /><path d="M37 0C16.584 0 0 16.584 0 37s16.584 37 37 37 37-16.584 37-37c.073-20.416-16.584-37-37-37zm.074 66.04c-4.791 0-9.36-1.18-13.341-3.243h-8.55a.317.317 0 0 1-.295-.295v-6.78c-4.274-5.013-6.78-11.573-6.78-18.648 0-15.994 13.045-29.04 29.04-29.04 15.993 0 29.039 13.046 29.039 29.04-.147 15.92-13.12 28.966-29.113 28.966z" fill="url(#b)" /><defs><linearGradient id="a" x2="1" gradientUnits="userSpaceOnUse" gradientTransform="matrix(31.45138 -45.33157 45.3314 31.4515 -19.815 18.946)"><stop stop-color="#62BB46" /><stop offset="1" stop-color="#D2DE26" /></linearGradient><linearGradient id="b" x2="1" gradientUnits="userSpaceOnUse" gradientTransform="scale(90.9021 90.9024) rotate(-55.247 .298 .414)"><stop stop-color="#62BB46" /><stop offset="1" stop-color="#D2DE26" /></linearGradient></defs></svg>
</a>
<a href="https://fakty.com.ua/ua/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факти">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</li>
</ul>
<ul class="footer_social">
<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/ictvua/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входить в групу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, яка об'єднує 15 компаній </div>
<div class="legal">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» є учасником ініціативи "Чисте небо" по захисту інтелектуальної власності в мережі Інтернет. Детальнішу інформацію і контакти для переговорів по отриманню прав на розміщення відео можна знайти на сайті ініціативи <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вгору </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://ranok.ictv.ua/ua/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" width="14" height="14">
</button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Всі сайти</option>
<option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
 <option value="32">Серіали ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Надзвичайні новини</option>
<option value="24">Гражданская оборона</option>
<option value="18">Факти тижня</option>
<option value="59">Ранок</option>
</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Всі матеріали</option>
<option value="videos">Відео</option>
<option value="post">Новини</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<script type='text/javascript' data-handle="modernizr" defer="defer" src='https://ranok.ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="mistape-front" defer="defer" src='https://ranok.ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1628597430' id='mistape-front-js'></script>
<script type='text/javascript' data-handle="owl-js" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/owl/owl.carousel.min.js?ver=2.3.4' id='owl-js-js'></script>
<script type='text/javascript' data-handle="main_js" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/cookieAgree.js?ver=1.0.0' id='main_js-js'></script>
<script type='text/javascript' data-handle="ictv_mail_delivery" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/mail_delivery.js?ver=5.7.1' id='ictv_mail_delivery-js'></script>
<script type='text/javascript' id='ictv_timetable-js-extra'>
/* <![CDATA[ */
var ictv_timetable_object = {"ajax_url":"https:\/\/ranok.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_timetable" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?ver=5.7.1' id='ictv_timetable-js'></script>
<script type='text/javascript' data-handle="ictv_scroll_menu" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?ver=1.0.0' id='ictv_scroll_menu-js'></script>
<script type='text/javascript' id='ictv_load_more_button-js-extra'>
/* <![CDATA[ */
var ictv_load_more_object = {"ajax_url":"https:\/\/ranok.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_load_more_button" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?ver=1.0.2' id='ictv_load_more_button-js'></script>
<script type='text/javascript' id='ictv_shares-js-extra'>
/* <![CDATA[ */
var ictv_shares = {"post_url":"https:\/\/ranok.ictv.ua\/ua\/2021\/08\/11\/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu\/"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_shares" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?ver=1.0.0' id='ictv_shares-js'></script>
<script type='text/javascript' data-handle="jquery_fancybox" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/jquery.fancybox.js?ver=5.7.1' id='jquery_fancybox-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?ver=5.7.1' id='ictv_bx_slider-js'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?ver=5.7.1' id='ictv_bx_slider_settings-js'></script>
<script type='text/javascript' id='ictv_search_js-js-extra'>
/* <![CDATA[ */
var fakty_search = {"ajaxurl":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:64:{s:4:\"page\";i:0;s:4:\"year\";i:2021;s:8:\"monthnum\";i:8;s:3:\"day\";i:11;s:4:\"name\";s:76:\"vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:13:\"category_name\";s:0:\"\";s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","post_id":"386547"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_search_js" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?ver=5.7.1' id='ictv_search_js-js'></script>
<script type='text/javascript' data-handle="border_constructor_box" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/border_constructor_box.js?ver=1.0.0' id='border_constructor_box-js'></script>
<script type='text/javascript' data-handle="wp-embed" defer="defer" src='https://ranok.ictv.ua/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Spelling error report</h2>
<div class="mistape_dialog_block">
<h3>The following text will be sent to our editors:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Your comment (optional):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="386547" role="button">Send</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<style>
        #popup-wrapper {
                display:none;
                position:fixed; 
                top:60px; 
                bottom:0;
                left: 50%;
                margin-left: -300px;
                right:0;  
                z-index:100000; 
                text-align:center; 
                height: auto;
                width: 600px; 
                height: 600px;
        }
        #popup-wrapper div{
                width: 600px;
                text-align:center !important;
        }
        #popup-wrapper ins{
                width: 600px;
                text-align: center !important;
        }
        #popup-wrapper iframe{
                display: inline-block !important;
                float: none !important;
                position: relative !important;
        }
        #popup-wrapper iframe body, #popup-wrapper iframe html{
                margin: 0 !important;
                padding: 0 !important;
        }
        #popup-close-btn{
                margin:0; 
                display:none; 
                position:absolute;
                width:28px;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%; 
                left: 50%!important; 
                top: 0; 
                transform: translate(-50%, 0); 
                z-index: 110000; 
                cursor: pointer;
                margin-top: -5px;
                margin-left: 300px;
        }
        @media only screen and (max-width : 640px){
                #popup-wrapper iframe{
                        width: 300px !important;
                }
                #popup-close-btn{
                        margin-left: 150px;
                }
                #popup-wrapper {
                        width: 300px !important;
                        height: 300px !important;
                        margin-left: -150px !important;
                }
                #popup-wrapper div{
                        width: 300px !important;
                }
                #popup-wrapper ins{
                        width: 300px !important;
                }
        }
</style>
<script type='text/javascript'>
function hidePopupAd() {
        document.getElementById('popup-wrapper').style.display="none";
        document.getElementById('popup-wrapper').style.visibility="hidden";
}
</script>
<div id='popup-wrapper'>
<div style='position:relative;'>
<span id="popup-close-btn" onclick="hidePopupAd()"></span>
<div id='div-gpt-ad-1480929596159-1'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929596159-1');  });
                        </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper {display:none}
	#catfish-close-btn{
		margin:0; 
		display:none;
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		top: -10px;
		left: -10px; 
		z-index: 110000;
		cursor: pointer;
	}	
</style>
<script type='text/javascript'>
function hideCatfishAd() {
	document.getElementById('catfish-wrapper').style.display="none";
	document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-1' style='margin: 0 auto; display:none;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-1'); });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1493387920787-0' style='height:50px; width:320px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493387920787-0'); });
			</script>
 </div>
</div>
</div>
 <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="babiks"></div>
<div id="current_date" data-current="20:20"></div>
<div class="kd_load_total" style="display: none!important;" data-id="30386547" data-url="https://ranok.ictv.ua/ua/2021/08/11/vtilennya-zhinochnosti-anna-syedokova-pidkorila-merezhu-rozkishnoyu-figuroyu/" data-blogid="3"></div>
 <script type="text/javascript">
        ;!function(){
            window.PianoESPConfig = {
                id: 30
            }
            var e=document.createElement("script");e.setAttribute("id","pnesplucidsdksel"),e.type="text/javascript",e.src="//api-esp-eu.piano.io/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
        }();
    </script>
<script>
    jQuery(document).ready(function ($) {
        $('.see_on_ictv_row').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 0
                }
            }
        });
        $('.narrators_row.owl-carousel').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 30
                }
            }
        });
    });
</script>
<div class="bottom_container">
<div class="cookie-pop closed">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://ranok.ictv.ua/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>

</div>
</body>
</html>