<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<script src="/cdn-cgi/apps/head/a12s6zODVC7jap79knc_EYj1CX8.js"></script><link rel="shortcut icon" type="image/x-icon" href="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/favicon.ico" />

<meta name="description" content="Що потрібно посадити у травні, щоб мати хороший врожай - які овочі саджати у травні - що коли саджати" />
<meta name="keywords" content="що садити у травні,що саджати у травні,які овочі садити у травні,посівний календар травень 2020,город,поради" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ranok.ictv.ua/ua/#organization","url":"https://ranok.ictv.ua/ua/","name":"\u0420\u0430\u043d\u043e\u043a","sameAs":[]},{"@type":"WebSite","@id":"https://ranok.ictv.ua/ua/#website","url":"https://ranok.ictv.ua/ua/","name":"\u0420\u0430\u043d\u043e\u043a","publisher":{"@id":"https://ranok.ictv.ua/ua/#organization"}},{"@type":"WebPage","@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#webpage","url":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/","inLanguage":"ua","name":"\u0429\u043e \u0441\u0430\u0434\u0436\u0430\u0442\u0438 \u0443 \u0442\u0440\u0430\u0432\u043d\u0456 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456: \u0441\u043f\u0438\u0441\u043e\u043a \u043e\u0432\u043e\u0447\u0456\u0432 \u0456 \u0442\u0440\u0430\u0432","isPartOf":{"@id":"https://ranok.ictv.ua/ua/#website"},"image":{"@type":"ImageObject","@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#primaryimage","url":"https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920.jpg","width":1920,"height":1281},"primaryImageOfPage":{"@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#primaryimage"},"datePublished":"2020-04-29T15:28:45+00:00","dateModified":"2020-04-29T15:28:45+00:00","description":"\u0429\u043e \u043f\u043e\u0442\u0440\u0456\u0431\u043d\u043e \u043f\u043e\u0441\u0430\u0434\u0438\u0442\u0438 \u0443 \u0442\u0440\u0430\u0432\u043d\u0456, \u0449\u043e\u0431 \u043c\u0430\u0442\u0438 \u0445\u043e\u0440\u043e\u0448\u0438\u0439 \u0432\u0440\u043e\u0436\u0430\u0439 - \u044f\u043a\u0456 \u043e\u0432\u043e\u0447\u0456 \u0441\u0430\u0434\u0436\u0430\u0442\u0438 \u0443 \u0442\u0440\u0430\u0432\u043d\u0456 - \u0449\u043e \u043a\u043e\u043b\u0438 \u0441\u0430\u0434\u0436\u0430\u0442\u0438"},{"@type":"Article","@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#article","isPartOf":{"@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#webpage"},"author":{"@id":"https://ranok.ictv.ua/ua/author/411fc90892d507b1c74c4ec458a8671d/#author"},"headline":"\u0429\u043e \u0441\u0430\u0434\u0436\u0430\u0442\u0438 \u0443 \u0442\u0440\u0430\u0432\u043d\u0456 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456: \u0441\u043f\u0438\u0441\u043e\u043a \u043e\u0432\u043e\u0447\u0456\u0432 \u0456 \u0442\u0440\u0430\u0432","datePublished":"2020-04-29T15:28:45+00:00","dateModified":"2020-04-29T15:28:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#webpage"},"publisher":{"@id":"https://ranok.ictv.ua/ua/#organization"},"articleSection":"\u041f\u043e\u0440\u0430\u0434\u0438, \u0433\u043e\u0440\u043e\u0434, \u043f\u043e\u0440\u0430\u0434\u0438","image":{"@type":"ImageObject","@id":"https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/#primaryimage","url":"https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920.jpg","width":1920,"height":1281}},{"@type":"Person","@id":"https://ranok.ictv.ua/ua/author/411fc90892d507b1c74c4ec458a8671d/#author","name":"Alina","sameAs":[],"image":{"@type":"ImageObject","@id":"https://ranok.ictv.ua/ua/#personlogo","url":"https://secure.gravatar.com/avatar/9e2c819db93f040d36efcf2211a25fc3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alina"}}]}</script>
<link rel="canonical" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Що саджати у травні в Україні: список овочів і трав | Ранок" />
<meta property="og:description" content="Що потрібно посадити у травні, щоб мати хороший врожай - які овочі саджати у травні - що коли саджати" />
<meta property="og:url" content="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" />
<meta property="og:site_name" content="Ранок ICTV" />
<meta property="og:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920-1024x683.jpg" />
<meta property="article:published_time" content="2020-04-29T15:28:45Z" />
<meta property="article:modified_time" content="2020-04-29T15:28:45Z" />
<meta property="og:image:secure_url" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920-1024x683.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Що саджати у травні в Україні: список овочів і трав | Ранок" />
<meta name="twitter:description" content="Що потрібно посадити у травні, щоб мати хороший врожай - які овочі саджати у травні - що коли саджати" />
<meta name="twitter:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920-1024x683.jpg" />

<link rel='dns-prefetch' href='//ranok.ictv.ua' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ранок &raquo; Що саджати у травні в Україні: список овочів і трав Comments Feed" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ranok.ictv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #ff4200 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #ff4200 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #ff4200 !important;}
            .mistape-letter-front .front-left {border-left-color: #ff4200 !important;}
            .mistape-letter-front .front-right {border-right-color: #ff4200 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #ff4200 !important;}
            .mistape-logo svg {fill: #ff4200 !important;}
		</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ranok.ictv.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-css' href='https://ranok.ictv.ua/wp-admin/css/media.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ranok.ictv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-handle="jquery-migrate" defer="defer" src='https://ranok.ictv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-handle="hls_js_video" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/player/projekktor-1.3.09.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="fullscreen-logic" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/fullscreen-logic.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="new_design_colors" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/new_design_colors.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="owl-three" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/owl/owl.carousel.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://ranok.ictv.ua/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ranok.ictv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ranok.ictv.ua/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Магнітні бурі у травні 2020 – календар небезпечних дат' href='https://ranok.ictv.ua/ua/2020/04/29/magnitni-buri-u-travni-2020-kalendar-nebezpechnih-dat/' />
<link rel='next' title='Як правильно доглядати за орхідеєю – корисні поради' href='https://ranok.ictv.ua/ua/2020/04/29/yak-pravilno-doglyadati-za-orhideyeyu-korisni-poradi/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://ranok.ictv.ua/ua/?p=355767' />
<link rel="alternate" type="application/json+oembed" href="https://ranok.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Franok.ictv.ua%2Fua%2F2020%2F04%2F29%2Fshho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ranok.ictv.ua/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Franok.ictv.ua%2Fua%2F2020%2F04%2F29%2Fshho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav%2F&#038;format=xml" />
<meta name="generator" content="qTranslate-XT 3.7.1" />
<style type="text/css">
.qtranxs_flag_uk {background-image: url(https://ranok.ictv.ua/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" rel="alternate" />
<link hreflang="x-default" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" rel="alternate" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/amp/" /><style>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</style> <title>Що саджати у травні в Україні: список овочів і трав</title>

<meta property="og:url" content="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" />
<meta property="og:title" content="Що саджати у травні в Україні: список овочів і трав" />
<meta property="og:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920.jpg" />
<meta property="og:description" content="Що потрібно посадити у травні, щоб мати хороший врожай? Читай у матеріалі Ранку у Великому ..." />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@TVchannelICTV" />
<meta name="twitter:url" content="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" />
<meta name="twitter:title" content="Що саджати у травні в Україні: список овочів і трав" />
<meta name="twitter:description" content="Що потрібно посадити у травні, щоб мати хороший врожай? Читай у матеріалі Ранку у Великому ..." />
<meta name="twitter:image" content="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920.jpg" />
<script type="text/javascript" src="https://player.adtelligent.com/atpns/atpns.core.js" data-atpns-site-id="9" data-atpns-pkey="BLdDaaf4bxk1Mu1HEap72dr8225HXIkaeLacvYaDcMOhlyWo239LUAD-x5OieHDS1_r9gId2DW8CBAe6qtmYPxM" data-atpns-sw="/atpns.sw.js"></script>

<script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MZFMVT');</script>



<script> var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebidlink/' + cb + '/uam2_wrapper_hb_266844_519.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>

<script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>

<script>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</script>
<script>
        var googletagservices_js_id = "59";
        var googletagservices_js_domain = "ranok";
        var googletagservices_js_lang = "ua";

        var targOneVar = googletagservices_js_domain + "/" + googletagservices_js_lang + "-" + googletagservices_js_id;
        var targTwoVar = googletagservices_js_id + "-" + googletagservices_js_domain + "/" + googletagservices_js_lang;
        console.log(targOneVar);
        console.log(targTwoVar);
    </script>
<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["ranok"],"page_url_canonical":"https:\/\/ranok.ictv.ua\/ua\/2020\/04\/29\/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav\/","page_title":"\u0429\u043e \u0441\u0430\u0434\u0436\u0430\u0442\u0438 \u0443 \u0442\u0440\u0430\u0432\u043d\u0456 \u0432 \u0423\u043a\u0440\u0430\u0457\u043d\u0456: \u0441\u043f\u0438\u0441\u043e\u043a \u043e\u0432\u043e\u0447\u0456\u0432 \u0456 \u0442\u0440\u0430\u0432","article_authors":["Alina"],"page_url":"https:\/\/ranok.ictv.ua\/ua\/2020\/04\/29\/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav\/","article_publication_date":"Wed, 29 Apr 2020 18:28:45 +0300"});
    
            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/jtXSQkCCycA2';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type='text/javascript' src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/cnads.js'></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="//service.maxymiser.net/api/eu/ictv.ua/739739/mmapi.js"></script>

</head>
<body class="post-template-default single single-post postid-355767 single-format-standard">

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZFMVT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


<script> var vpb = window.vpb || {}; apstag.init({pubID: 'f7e8cac4-1bcc-4a33-a6c1-7cf8b2305f1a', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<div class="for_branding_container">
<div id='div-gpt-ad-1496150538111-1' style='height:1300px; width:2000px;position:absolute;left:50%;margin-left:-1000px;top:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-1'); });
</script>
</div></div>
<style>
        .stick-container{
            position: fixed;
            /*top: 111px;*/
            z-index: 0;
        }
    </style>
<style>
            .left-stick-container{
                left: 0;
            }
        </style>
<div class="stick-container left-stick-container">


 </div>
<style>
            .right-stick-container{
                right: 0;
            }
        </style>
<div class="stick-container right-stick-container">
<div class="ictv_a_box"><center>

</center></div> </div>
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
    .top_container{
        display: flex;
        flex-direction: column;
        align-items: center;
        position: relative;
        z-index: 1;
    }
</style>
<div class="top_container">
<div class="cookie-pop closed">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://ranok.ictv.ua/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>

 <script>
        jQuery(document).ready(function ($) {
            if ($.cookie('ictvCookieAgree')!=='ictvCookieAgree'){
                $('.cookie-pop').css({"display":"block"});
            }

            $('.cookie-agree').click(function (e) {
                $.cookie('ictvCookieAgree', 'ictvCookieAgree', {
                    path: '/',
                    domain: '.ictv.ua',
                    expires: 365
                });
                $(this).closest(".cookie-pop").slideUp("slow");
                e.preventDefault();
            });
        });
    </script>
</div>
<div class="container">

<div class="mobile_header">
<div class="header">
<div class="accordion_menu"></div>
<div class="logo"><a href="https://ictv.ua/"><img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_logo.png" border="0"></a></div>
<div class="search_lang_mobile">
<div class="top_menu_select_language">
<span class="top_menu_select_language_subdomain">УКР</span> </div>
<a href="https://ictv.ua/?s=">
<div class="mobile_search"></div>
</a>
</div>
<div class="search_box">
<a href="#search" class="search_open"><img style="margin-top: 3px;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/search_button.png" border="0"></a>
</div>
<div class="soc_buttons">
<a href="https://www.facebook.com/ICTVchannel" target="_blank" rel="nofollow"><img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/facebook.png" id="img-facebook" border="0"></a>
<a href="https://www.instagram.com/ictvua/" target="_blank" rel="nofollow"><img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/IG_Glyph_Fill.png" id="img-IG_Glyph_Fill" border="0" style="width: 23px; height: 23px;"></a>
<a href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw" target="_blank" rel="nofollow"><img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/yt_icon_mono_dark.png" id="img-yt_icon_mono_dark" border="0" style="width: 32px; height: 23px;"></a>
<a href="#" rel="nofollow"><img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/letter.png" id="img-letter" border="0"></a>
</div>
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_design/new_slogan.png" border="0" class="top_menu_new_slogan">
<div class="clear"></div>
<div class="email_delivery">
<form>
<p>Email–розсилка</p>
<ul class="checkboxes">
<li>
<input type="checkbox" name="news" id="email_delivery_news" checked hidden>
<label for="email_delivery_news">Підписатися на новини ICTV</label>
</li>
<li>
<input type="checkbox" name="facts" id="email_delivery_facts" checked hidden>
<label for="email_delivery_facts">Підписатися на Факти</label>
</li>
</ul>
<input class="submit" type="submit" value="Підписатися">
<br>
</form>
</div>
</div>
<div class="top_menu">
<ul id="top_menu_items">
<li>
<a href="https://ictv.ua" class="st_nav_button">
Головна </a>
</li>
<li>
<a class="st_nav_button" href="https://fakty.com.ua/" target="_blank">
Факти </a>
</li>
<li>
<a href="https://ictv.ua/projects/" class="st_nav_button">
Проекти </a>
</li>
<li class="shedule_link">
<a href="https://ictv.ua/programs/" class="st_nav_button">
Телепрограма </a>
<div class="shedule_wrapper">
<div class="shedule_container">
<div class="shedule_advert">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1474017438751-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474017438751-0');  });
</script>
</div></center></div> </div>
<div class="shedule_content_box">
<table class="shedule shedule_content"><tbody><tr class="active"><td>23:20</td><td>Закляті друзі</td><td><i class="fa fa-check"></i></td></tr><tr><td>00:30</td><td>Снайпер-3</td><td><i class="fa fa-check"></i></td></tr><tr><td>02:04</td><td>Снайпер: Спадщина</td><td><i class="fa fa-check"></i></td></tr><tr><td>03:45</td><td>Я зняв!</td><td><i class="fa fa-check"></i></td></tr></tbody></table> </div>
<div class="link_shedule">
<a href="https://ictv.ua/programs/">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/new_window.png">
Відкрити на окремій сторінці </a>
</div>
 </div>
</div>
</li>
<li>
<a href="https://ictv.ua/vse-video/" class="st_nav_button">
Відео </a>
</li>
<li>
<a href="https://ictv.ua/online/" class="st_nav_button">Онлайн</a>
</li>
</ul>
<div class="top_menu_select_language">
<span class="top_menu_select_language_subdomain">УКР</span> </div>
<div class="top_menu_user">
</div>
<div class="clear"></div>
</div>
</div>

<style>
            .sub_blog_menu ul {
                display: block;
                background: #ff3c00;
                background: -moz-linear-gradient(top, #ff3c00 0%, #ff3c00 100%);
                background: -webkit-linear-gradient(top, #ff3c00 0%,#ff3c00 100%);
                background: linear-gradient(to bottom, #ff3c00 0%,#ff3c00 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff3c00', endColorstr='#ff3c00', GradientType=0);
                overflow: hidden;
            }

            .sub_blog_menu li {
                margin-left: 0;
            }

            .sub_blog_menu__hamburger{
                width: 60px;
                height: 60px;
            }

            .sub_blog_menu ul li a {
                vertical-align: middle;
                height: 60px;
                line-height: 60px;
                left: 0;
                padding: 0 10px 0 10px;
                color: #ffffff;
                background: #ff3c00;
                background: -moz-linear-gradient(top, #ff3c00 0%, #ff3c00 100%);
                background: -webkit-linear-gradient(top, #ff3c00 0%,#ff3c00 100%);
                background: linear-gradient(to bottom, #ff3c00 0%,#ff3c00 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff3c00', endColorstr='#ff3c00', GradientType=0);
             text-decoration: none;
              border-right: 3px solid#ffffff;
             font-size: 14px;
            }

            .sub_blog_menu ul li.current-menu-item a, .sub_blog_menu ul a:hover {
                color: #ffffff;
                background: #212528;
                background: -moz-linear-gradient(top, #212528 0%, #212528 100%);
                background: -webkit-linear-gradient(top, #212528 0%,#212528 100%);
                background: linear-gradient(to bottom, #212528 0%,#212528 100%);
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#212528', endColorstr='#212528', GradientType=0);
             text-decoration: none;
                        }

            .sub_blog_menu ul a.last {
                border-right: none;
            }

            .sub_blog_menu ul li a:after{
                background-color: #ffffff;
            }

            .sub_blog_menu ul li:first-of-type a:after{
                background-color: transparent;
            }
        </style>
<div class="sub_blog_menu">
<div class="menu-golovne-menyu-container"><ul id="menu-golovne-menyu" class="menu"><li id="menu-item-320028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320028"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua" itemprop="url">РАНОК У ВЕЛИКОМУ МІСТІ</a></li>
<li id="menu-item-320048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320048"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/vse-video/" itemprop="url">ВСІ ВІДЕО</a></li>
<li id="menu-item-93654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93654"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/statti/" itemprop="url">ПУБЛІКАЦІЇ</a></li>
<li id="menu-item-320036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320036"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/porady-2/" itemprop="url">ПОРАДИ</a></li>
<li id="menu-item-320024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320024"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/zhyttya-za-kordonom/" itemprop="url">ЖИТТЯ ЗА КОРДОНОМ</a></li>
<li id="menu-item-335563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335563"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/zirkovi-skandaly-3/" itemprop="url">ШОУ-БІЗНЕС</a></li>
<li id="menu-item-335566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335566"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/garyacha-tema/" itemprop="url">ГАРЯЧА ТЕМА</a></li>
<li id="menu-item-335569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335569"><a class="st_nav_button_project" href="https://ranok.ictv.ua/ua/86398-2/" itemprop="url">ДЛЯ ЗДОРОВ&#8217;Я</a></li>
</ul></div> <a href="" class="sub_blog_menu__hamburger"></a>
</div>
<div class="about_block scroll_point">
<div class="clear"></div>
<div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ictv.ua"><span itemprop="name">ICTV</span></a>
<meta itemprop="position" content="1" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ranok.ictv.ua/ua"><span itemprop="name">Ранок</span></a>
<meta itemprop="position" content="2" />
</span>
<span class="breadcrumb-separator">/</span>
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/"><span itemprop="name">Що саджати у травні в Україні: список овочів і трав</span></a>
<meta itemprop="position" content="3" />
</span>
<span class="breadcrumb-separator breadcrumb-separator-before-date">/</span> <b class="breadcrumb-date">29.04.2020 18:28</b> </div>
<div class="clear"></div>
<style>
	.fb-link-post{
		color: #a5a5a5;
	}
	.fb-link-post .fb-filler{
		fill: #a5a5a5;
		transition: fill .35s;
	}

	.fb-link-post:hover{
		color: #a5a5a5;
	}
	.fb-link-post:hover .fb-filler{
		fill: #475993;
	}
	@media (min-width: 769px) {
		.date-and-fb{
			display: none !important;
		}
	}
</style>
<div class="date-and-fb" style="display: flex; justify-content: space-between;">
<div style="color: #a5a5a5; flex: 0 0 auto;">29.04.2020 18:28</div>
<div style="flex: 0 0 auto;"><a class="fb-link-post" style="border: 1px solid #a5a5a5; font-size: 12px; line-height: 1; padding: 1px; color: #a5a5a5; display: flex; text-decoration: none; align-items: center;" href="#" onclick="Share.facebook('https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/'); return false;"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.788 408.788" style="enable-background:new 0 0 408.788 408.788; flex: 0 0 auto; width: 12px; height: 12px; margin-right: 3px; display: block;" xml:space="preserve">
<path class="fb-filler" d="M353.701,0H55.087C24.665,0,0.002,24.662,0.002,55.085v298.616c0,30.423,24.662,55.085,55.085,55.085
	h147.275l0.251-146.078h-37.951c-4.932,0-8.935-3.988-8.954-8.92l-0.182-47.087c-0.019-4.959,3.996-8.989,8.955-8.989h37.882
	v-45.498c0-52.8,32.247-81.55,79.348-81.55h38.65c4.945,0,8.955,4.009,8.955,8.955v39.704c0,4.944-4.007,8.952-8.95,8.955
	l-23.719,0.011c-25.615,0-30.575,12.172-30.575,30.035v39.389h56.285c5.363,0,9.524,4.683,8.892,10.009l-5.581,47.087
	c-0.534,4.506-4.355,7.901-8.892,7.901h-50.453l-0.251,146.078h87.631c30.422,0,55.084-24.662,55.084-55.084V55.085
	C408.786,24.662,384.124,0,353.701,0z" />
</svg>Поділитися</a></div>
</div> <h1>
Що саджати у травні в Україні: список овочів і трав </h1>
<div id="main" style="display: block;">
<div style="display: flex;">
<div id="content" data-io-article-url="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/">
<img class="news_open_1" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920.jpg"><i></i><br><p><strong>Що потрібно посадити у травні, щоб мати хороший врожай? Читай у матеріалі Ранку у Великому Місті.</strong></p>
<p>У травні більшість городників починає висаджувати овочеві культури у відкритий ґрунт.</p>
<p>До цього часу земля вже непогано прогрівається, а вологи ще достатньо. Завдяки цьому розсада добре вкорениться і дасть великий врожай у майбутньому.</p>
<p>Втім, для деяких овочів у травні все ще трохи холодно.</p>
<p>Ми розкажемо, що потрібно саджати саме в цьому місяці.</p>
<h2 style="text-align: center;"><strong>Які овочі саджати у травні</strong></h2>
<p><strong>Пряні трави</strong> – кріп, петрушку, салат, шпинат, цибулю, шалфей, базилік та інші.</p>
<p><strong>Горох і квасоля</strong> – їх потрібно посадити в травні одними з перших. Ці бобові досить витривали, тож без проблем переживуть невеличкі нічні заморозки.</p>
<p><img class="alignnone wp-image-355770 size-full" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/planting-1898946_1920.jpg" alt="розсада фото" width="1920" height="1280" srcset="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/planting-1898946_1920.jpg 1920w, https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/planting-1898946_1920-300x200.jpg 300w, https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/planting-1898946_1920-768x512.jpg 768w, https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/planting-1898946_1920-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><strong>Буряк</strong> також садять на початку місяця. Причому, краще сіяти саме насіння, а не пересаджувати розсаду. Так рослини легше переживуть можливі заморозки і менше хворітимуть.</p>
<p><strong>Редис</strong>. Цей овоч можна саджати і раніше, втім, якщо посіяти його у травні – є шанс отримати непоганий врожай на початку літа. Термін визрівання редису – від 20 до 45 днів, залежно від сорту.</p>
<p><strong>Капуста</strong> (середні та пізні сорти) – у травні висаджують у відкритий ґрунт сіянці висотою 15-20 см. Причому, робити це потрібно саме в другій половині дня.</p>
<span class="read_more_news_frontend">
<span style="display: block"><strong>Також по темі:</strong></span>
<span class="read_more_news-news_container_frontend">
<a target="_blank" class="read_more_news-news_link_frontend" href="https://ranok.ictv.ua/ua/?post_type=videos&p=355743">
<span class="read_more_news_image_block" style="background-image: url(https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/28/perets.png);">
<span class="read_more_news-image_overlay"></span>
</span>
<span class="read_more_news_post_title">
Чому перець називають болгарським? </span>
</a>
<a target="_blank" class="read_more_news-news_link_frontend" href="https://ranok.ictv.ua/ua/2020/01/05/koreneplid-shho-daruye-zdorov-ya-korisni-vlastivosti-morkvi/">
<span class="read_more_news_image_block" style="background-image: url(https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/01/02/photo-1445282768818-728615cc910a.jpg);">
<span class="read_more_news-image_overlay"></span>
</span>
<span class="read_more_news_post_title">
Коренеплід, що дарує здоров’я: корисні властивості моркви </span>
</a>
<a target="_blank" class="read_more_news-news_link_frontend" href="https://ranok.ictv.ua/ua/2020/04/06/korisni-vlastivosti-redisu-chomu-treba-yisti-tsej-yaskravij-koreneplid/">
<span class="read_more_news_image_block" style="background-image: url(https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/06/radish-2608622_1920.jpg);">
<span class="read_more_news-image_overlay"></span>
</span>
<span class="read_more_news_post_title">
Корисні властивості редису: чому треба їсти цей яскравий коренеплід </span>
</a>
</span>
</span>
<p><strong>Кабачки</strong> – у південних областях України їх можна одразу сіяти у відкритий ґрунт, а от у північних краще спочатку проростити сіянці.</p>
<p><strong>Морква</strong> – її можна саджати з середини травня і до середини липня. Усе залежить від того, коли ти хочеш отримати врожай.</p>
<p><img class="alignnone wp-image-355771 size-full" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/plant-999375_1920.jpg" alt="розсада фото" width="1920" height="1080" srcset="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/plant-999375_1920.jpg 1920w, https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/plant-999375_1920-300x169.jpg 300w, https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/plant-999375_1920-768x432.jpg 768w, https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/plant-999375_1920-1024x576.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><strong>Помідори і перець</strong> – розсаду цих овочів пересаджують у відкритий ґрунт у другій половині травня, коли нічні заморозки залишились уже позаду. Те ж саме стосується і <strong>баклажанів</strong>.</p>
<p>Нагадаємо, раніше ми публікували <a href="https://ranok.ictv.ua/ua/2020/04/28/posivnij-kalendar-sadivnika-i-gorodnika-na-traven-2020/" target="_blank" rel="noopener noreferrer">посівний календар</a> садівника і городника на травень 2020.</p>
<p>Фото: <a href="https://pixabay.com/" target="_blank" rel="noopener noreferrer">Pixabay</a></p>
<h3 style="text-align: right;">Аліна Литвиненко</h3>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z" /><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z" /><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z" /><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z" /></g></g></svg></a></span></p>
<p>Якщо ви знайшли помилку, будь ласка, виділіть фрагмент тексту та натисніть <em>Ctrl+Enter</em>. </p>
</div>
<div class="in_single_tags">Теги: <a href="https://ranok.ictv.ua/ua/tag/gorod/">город</a>, <a href="https://ranok.ictv.ua/ua/tag/porady/">поради</a> </div><div class="single_post_bottom_meta">29.04.2020 18:28</div> <div class="mobile-only">

<div id='div-gpt-ad-1519210094390-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519210094390-0'); });
                        </script>
</div>
</div>
<div class="after_post_a">
<div attr-iter="0" class="content_code" style="display: none;">PHNjcmlwdCBkYXRhLW91dHN0cmVhbS1pZD0iNzkxIiBkYXRhLW91dHN0cmVhbS1mb3JtYXQ9Im91dHN0cmVhbSIgZGF0YS1vdXRzdHJlYW0tc2l0ZV9pZD0iSUNUVl9PdXRzdHJlYW0iIGRhdGEtb3V0c3RyZWFtLWNvbnRlbnRfaWQ9ImljdHYudWEiIHNyYz0iLy9wbGF5ZXIudmVydGFtZWRpYS5jb20vb3V0c3RyZWFtLXVuaXQvMi4xMS9vdXRzdHJlYW0tdW5pdC5taW4uanMiPjwvc2NyaXB0Pg==</div>
<div class="alt_content_code" is-enabled="0" style="display: none;">PCEtLSAvNTgzMDI4NDQvU0xEU19pY3R2X2NvbnRlbnRfYmFubmVyIC0tPg0KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnIHN0eWxlPSdoZWlnaHQ6NDAwcHg7IHdpZHRoOjU4MHB4Oyc+DQo8c2NyaXB0Pg0KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNDgyNDg2Mjc4MTkxLTAnKTsgIH0pOw0KPC9zY3JpcHQ+DQo8L2Rpdj4=</div>
</div>
</div>
<div id="sidebar">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1471950565790-1' style='height:100px; width:300px; margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471950565790-1');   });
</script>
</div>
<div id='div-gpt-ad-1472565201998-1' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-1');   });
</script>
</div></center></div>
<div class="sidebar_block at-recent-posts_ticker widget at_widget_recent_entries" id="at-recent-posts-2" style="margin-top: 12px;"> <h2 class="h2_red_block" style="text-transform: uppercase;color:#2a2a2a;">Останні матеріали</h2>
<style type="text/css">
                    .at-recent-posts_ticker,.at-recent-posts_ticker *{
                        margin:0;padding:0;box-sizing:border-box;
                    }
                    .at-recent-posts_label{
                        font:bold 16px NotoSansBold,serif;color:#f07201;margin:20px 0 10px;
                    }
                    .at-recent-posts_ul{}
                    .at-recent-posts_li{
                        font-size:0;margin:10px 0 0;overflow:hidden;
                    }
                    .at-recent-posts_photo{
                        float:left;display:block;width:46%;overflow:hidden;
                    }
                    .at-recent-posts_photo img{
                        width:100%;margin:-15% 0 -23%;
                    }
                    .at-recent-posts_title{
                        display:block;
                        font:13px NotoSansRegular,arial,sans-serif,arial,sans-serif;color:#2a2a2a;
                        text-decoration:none;
                        word-wrap:break-word;
                        margin-left:48%;
                    }
                    .at-recent-posts_hr{
                        border: none; 
                        background-color: #dddddb; 
                        color: #dddddb; 
                        height: 1px;
                        margin: 6px 0px -3px 0px;
                    }
                    @media (max-width: 900px) {
                        .at-recent-posts_photo{width:150px;
                        }
                        .at-recent-posts_title{
                        margin-left:160px;
                        }
                    }</style> <ul class="at-recent-posts_ul">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2020/04/29/yak-pravilno-doglyadati-za-orhideyeyu-korisni-poradi/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2019/07/23/orhideya-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2020/04/29/yak-pravilno-doglyadati-za-orhideyeyu-korisni-poradi/" target="_blank">
Як правильно доглядати за орхідеєю – корисні поради </a>
</li>
<hr class="at-recent-posts_hr">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920-200x200.jpg">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" target="_blank">
Що саджати у травні в Україні: список овочів і трав </a>
</li>
<hr class="at-recent-posts_hr">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2020/04/29/magnitni-buri-u-travni-2020-kalendar-nebezpechnih-dat/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/21/photo-1543719621-92ebcae62483-200x200.jpg">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2020/04/29/magnitni-buri-u-travni-2020-kalendar-nebezpechnih-dat/" target="_blank">
Магнітні бурі у травні 2020 – календар небезпечних дат </a>
</li>
<hr class="at-recent-posts_hr">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/2020/04/29/interaktivna-karta-koronavirusu-v-ukrayini-ta-sviti-statistika-za-21-kvitnya/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/21/photo-1578307985189-6f84ae0cf2e0-200x200.jpg">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/2020/04/29/interaktivna-karta-koronavirusu-v-ukrayini-ta-sviti-statistika-za-21-kvitnya/" target="_blank">
Інтерактивна карта коронавірусу в Україні та світі: статистика за 29 квітня </a>
</li>
</ul>
</div>
<div class="partner-news">
<script id="r34815" type="text/javascript">
                            (function() {
                                var worker34815,
                                    tickerID = 34815,
                                    tag = document.getElementById('r'+ tickerID),
                                    id = (function(tickerID) {
                                        var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                                        if ('btoa' in window)
                                            return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                                        return 'g4p_'+ tickerID +'_'+ now;
                                    })(tickerID);
                                var container = document.createElement('div');
                                container.id = id;
                                container.innerHTML = 'загрузка...';
                                tag.parentNode.insertBefore(container, tag);
                                var script = document.createElement('script');
                                script.src = '//js-ua.redtram.com/n4p/0/34/ticker_34815.js';
                                script.type = 'text/javascript';
                                script.charset = 'utf-8';
                                script.onerror = function() {
                                    if (!('atob' in window && 'Worker' in window))
                                        return;
                                    window.rtIsWebSocket = true;
                                    var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                                    function runExternalMessage(data) {
                                        worker34815.postMessage(data);
                                    }
                                    worker34815 = new Worker(URL.createObjectURL(
                                        new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                                    ));
                                    worker34815.onmessage = function(m) {
                                        var json = JSON.parse(m.data),
                                            content = JSON.parse(json)['content'];
                                        eval(content);
                                    };
                                    worker34815.postMessage(JSON.stringify({
                                        command: 'init',
                                        informer_id: tickerID,
                                        url: script.src
                                    }));
                                };
                                tag.parentNode.insertBefore(script, tag);
                            })();
                        </script>
</div>
<div class="sidebar_block">
<h2 class="h2_red_block">СВІЖІ ВІДЕО</h2>
<div class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/loboda-podililas-v-instagram-zapamorochlivim-video-u-lizhku/">
<div class="shortcut_video" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/Svitlana-Loboda.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ranok.ictv.ua/ua/videos/loboda-podililas-v-instagram-zapamorochlivim-video-u-lizhku/">
<h3>
ICTV </h3>
</a>
<a href="https://ranok.ictv.ua/ua/videos/loboda-podililas-v-instagram-zapamorochlivim-video-u-lizhku/">
<p>
Лобода поділилась в Instagram запаморочливим відео у ліжку </p>


</a>
</div>
<div class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/btszh-zahishhaye-vid-koronavirusu-dumka-anesteziologa/">
<div class="shortcut_video" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/likar.png') no-repeat top center!important; background-size: cover!important;"></div>
</a>
<a href="https://ranok.ictv.ua/ua/videos/btszh-zahishhaye-vid-koronavirusu-dumka-anesteziologa/">
<h3>
ICTV </h3>
</a>
<a href="https://ranok.ictv.ua/ua/videos/btszh-zahishhaye-vid-koronavirusu-dumka-anesteziologa/">
<p>
БЦЖ захищає від коронавірусу? Думка анестезіолога </p>


</a>
</div>
</div>
<div class="sidebar_block at-recent-posts_ticker widget at_widget_show_business" id="at-show-business-2" style="margin-top: 12px;"> <h2 class="h2_red_block" style="text-transform: uppercase;color:#2a2a2a;">Шоу-бизнес</h2>
<style type="text/css">
                    .at-recent-posts_ticker,.at-recent-posts_ticker *{
                        margin:0;padding:0;box-sizing:border-box;
                    }
                    .at-recent-posts_label{
                        font:bold 16px NotoSansBold,serif;color:#f07201;margin:20px 0 10px;
                    }
                    .at-recent-posts_ul{}
                    .at-recent-posts_li{
                        font-size:0;margin:10px 0 0;overflow:hidden;
                    }
                    .at-recent-posts_photo{
                        float:left;display:block;width:46%;overflow:hidden;
                    }
                    .at-recent-posts_photo img{
                        width:100%;margin:-15% 0 -23%;
                    }
                    .at-recent-posts_title{
                        display:block;
                        font:13px NotoSansRegular,arial,sans-serif,arial,sans-serif;color:#c3c3c3;
                        text-decoration:none;
                        word-wrap:break-word;
                        margin-left:48%;
                    }
                    .at-recent-posts_hr{
                        border: none; 
                        background-color: #dddddb; 
                        color: #dddddb; 
                        height: 1px;
                        margin: 10px 0px 0px 0px;
                    }
                    @media (max-width: 900px) {
                        .at-recent-posts_photo{width:150px;
                        }
                        .at-recent-posts_title{
                        margin-left:160px;
                        }
                    }</style> <ul class="at-recent-posts_ul">
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/loboda-podililas-v-instagram-zapamorochlivim-video-u-lizhku/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/Svitlana-Loboda-200x200.png">
 </a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/loboda-podililas-v-instagram-zapamorochlivim-video-u-lizhku/" target="_blank">
Лобода поділилась в Instagram запаморочливим відео у ліжку </a>
</li>
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/madonna-pokazala-romantichni-foto-z-molodim-bojfrendom/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/28/Madonna-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/madonna-pokazala-romantichni-foto-z-molodim-bojfrendom/" target="_blank">
Мадонна показала романтичні фото з молодим бойфрендом </a>
</li>
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/dzhennifer-lopes-pokazala-arhivne-foto-v-kupalniku/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/24/Dzhej-Lo-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/dzhennifer-lopes-pokazala-arhivne-foto-v-kupalniku/" target="_blank">
Дженніфер Лопес показала архівне фото в купальнику </a>
</li>
<li class="at-recent-posts_li">
<a class="at-recent-posts_photo" href="https://ranok.ictv.ua/ua/videos/nastya-kamenskih-pokazala-svoyu-kolektsiyu-vzuttya-v-instagram/" target="_blank" rel="nofollow">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/23/Nastya-Kamenskih-200x200.png">
</a>
<a class="at-recent-posts_title" href="https://ranok.ictv.ua/ua/videos/nastya-kamenskih-pokazala-svoyu-kolektsiyu-vzuttya-v-instagram/" target="_blank">
Настя Каменських показала свою колекцію взуття в Instagram </a>
</li>
</ul>
</div>
<div class="sidebar_block at-recent-posts_ticker widget at_widget_porad_entries" id="at-porad-posts-2" style="margin-top: 12px;"> <h2 class="h2_red_block" style="text-transform: uppercase;color:#2a2a2a;">Поради</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/29/yak-pravilno-doglyadati-za-orhideyeyu-korisni-poradi/">
<div class="shortcut_text" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2019/07/23/orhideya-600x400.png') no-repeat center; background-size: cover;"></div>
<h3>Ранок</h3>
<p>Як правильно доглядати за орхідеєю – корисні поради</p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/">
<div class="shortcut_text" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/pepper-4186307_1920-640x400.jpg') no-repeat center; background-size: cover;"></div>
<h3>Ранок</h3>
<p>Що саджати у травні в Україні: список овочів і трав</p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/28/yak-provesti-travnevi-svyata-ne-porushuyuchi-karantin/">
<div class="shortcut_text" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/28/provence-2003520_1920-640x400.jpg') no-repeat center; background-size: cover;"></div>
<h3>Ранок</h3>
<p>Як провести травневі свята, не порушуючи карантин</p>
</a>
</li>
</ul>
</div>
<div class="ictv_post_premium2_banner">
<div class="ictv_a_box"><center>
<div id='div-gpt-ad-1472565201998-2' style='margin-bottom:15px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472565201998-2');   });
</script>
</div></center></div> </div>
</div>
</div>
<div style="clear: both;"><br></div>
<center><div class="clear"><br></div><div class="ictv_a_box"><center><center><div id='div-gpt-ad-1474454343453-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454343453-0');  });
</script>
</div></center></center></div></center>
<div style="clear: both;"><br></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzU5XSwiZmllbGRzIjoiYmxvZ25hbWUsYXNfdGltZSxwb3N0X3R5cGUsdGh1bWJuYWlsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoidmlkZW9zIiwibWV0YSI6Il9hc190b3BfdmlkZW8iLCJtZXRhdmFsdWUiOiIxIn0=" data-action="grid_4">
<div class="top_video scroll_point">
<h2 class="h2_header">
<span>Топ відео</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/naftova-kriza-yak-postrazhdaye-rosiya-ta-shho-bude-z-ukrayinoyu/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/nafta-226x170.png" alt="">
<span class="shortcut_video_time">00:05:03</span>
</div>
<h3>
Ранок </h3>
<p>
Нафтова криза: як постраждає Росія та що буде з Україною </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/chomu-pozitsiya-bilorusi-shhodo-koronavirusu-zagrozhuye-svitu/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/Oleksandr-Lukashenko-226x170.png" alt="">
<span class="shortcut_video_time">00:06:47</span>
</div>
<h3>
Ранок </h3>
<p>
Чому позиція Білорусі щодо коронавірусу загрожує світу </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/koli-z-yavitsya-vaktsina-vid-koronavirusu-2/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/29/Koronavirus-226x170.png" alt="">
<span class="shortcut_video_time">00:06:01</span>
</div>
<h3>
Ранок </h3>
<p>
Коли з’явиться вакцина від коронавірусу </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/videos/v-ukrayini-5-richna-divchinka-vikladaye-kitajsku-horoshi-novini-pid-chas-karantinu/">
<div class="shortcut_video">
<img style="width: 100%; height: 100%; object-fit: cover; object-position: center center;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/28/koronavirus-novini-226x170.png" alt="">
<span class="shortcut_video_time">00:05:18</span>
</div>
<h3>
Ранок </h3>
<p>
В Україні 5-річна дівчинка викладає китайську: хороші новини під час карантину </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
<div class="clear"></div>
</div>
</div>
<div class="row" data-query="eyJibG9nX2lkcyI6WzU5XSwiZmllbGRzIjoiYmxvZ25hbWUsYXNfdGltZSxwb3N0X3R5cGUsdGh1bWJuYWlsLHBvc3RfcGVybWFsaW5rLHRpdGxlIiwicG9zdHNfcGVyX3BhZ2UiOiI0IiwicG9zdF90eXBlIjoicG9zdCIsIm1ldGEiOiJfYXNfaG90X21hdGVyaWFsIiwibWV0YXZhbHVlIjoiMSJ9" data-action="grid_4">
<div class="hot_materials scroll_point" style="background: #fff">
<h2 class="h2_header">
<span>Ми рекомендуємо</span>
</h2>
<ul class="shortcut_row load_box_articles">
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/29/interaktivna-karta-koronavirusu-v-ukrayini-ta-sviti-statistika-za-21-kvitnya/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/21/photo-1578307985189-6f84ae0cf2e0-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Інтерактивна карта коронавірусу в Україні та світі: статистика за 29 квітня </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/28/yak-provesti-travnevi-svyata-ne-porushuyuchi-karantin/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/28/provence-2003520_1920-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Як провести травневі свята, не порушуючи карантин </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/28/zaboroneno-piti-alkogol-yak-u-tayilandi-boryutsya-z-koronavirusom/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/28/Tayiland-226x170.png" alt=""></div>
<h3>
Ранок </h3>
<p>
Заборонено пити алкоголь: як у Таїланді борються з коронавірусом </p>
</a>
</li>
<li class="shortcut_row_item">
<a href="https://ranok.ictv.ua/ua/2020/04/27/shho-brati-do-likarni-yakshho-vas-zabiraye-shvidka-spisok/">
<div class="shortcut_text"><img style="object-fit: cover; object-position: center center; width: 100%; height: 100%;" src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/uploads/sites/59/2020/04/01/photo-1448582649076-3981753123b5-226x170.jpg" alt=""></div>
<h3>
Ранок </h3>
<p>
Що брати до лікарні, якщо вас забирає швидка – список </p>
</a>
</li>
</ul>
<div class="more_link load_more_posts">
<a href="#">
ЩЕ <i class="fa fa-bars"></i>
</a>
</div>
</div>
</div>
 <div id="M413474ScriptRootC682571"> <div id="M413474PreloadC682571"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M413474ScriptRootC682571")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M413474ScriptRootC682571");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=682571;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/r/a/ranok.ictv.ua.682571.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
<div class="row" data-query="eyJmaWVsZHMiOiJ0aHVtYm5haWwscG9zdF9wZXJtYWxpbmssdGl0bGUiLCJwb3N0c19wZXJfcGFnZSI6IjUiLCJwb3N0X3R5cGUiOiJzdGFyIiwiaW1hZ2Vfc2l6ZSI6Im1lZGl1bSIsIm9yZGVyYnkiOiJwb3N0X2RhdGUiLCJvcmRlciI6IkRFU0MiLCJ3aWRnZXRfZGlyX3VybCI6Imh0dHBzOlwvXC9yYW5vay5pY3R2LnVhXC93cC1jb250ZW50XC9wbHVnaW5zXC92YXJcL3d3d1wvaWN0di51YVwvd3AtY29udGVudFwvdGhlbWVzXC9pY3R2XC9pbmNsdWRlc1wvIn0=" data-action="hosts_list">
<div class="narrators scroll_point">
<h2 class="h2_header">
<a href="https://ictv.ua/ru/314224-lica-kanala/" style="color: #fff;"><span>Ведучі каналу</span></a>
</h2>
<ul class="narrators_row load_box_articles">
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/yuliya-zorij/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/13/126A9505-3.png') no-repeat top center; background-size: cover;"></div>
<p>
Юлія Зорій </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/pavlo-kazarin/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/13/126A9503__.png') no-repeat top center; background-size: cover;"></div>
<p>
Павло Казарін </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/anton-ravytskyj/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/13/126A9503_.png') no-repeat top center; background-size: cover;"></div>
<p>
Антон Равицький </p>
</a>
</li>
</ul>
<ul class="narrators_row load_box_articles owl-carousel">
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/yuliya-zorij/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/13/126A9505-3.png') no-repeat top center; background-size: cover;"></div>
<p>
Юлія Зорій </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/pavlo-kazarin/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/13/126A9503__.png') no-repeat top center; background-size: cover;"></div>
<p>
Павло Казарін </p>
</a>
</li>
<li class="narrators_row_item">
<a href="https://ranok.ictv.ua/ua/star/anton-ravytskyj/">
<div class="narrators_row_item_img" style="background: url('https://ranok.ictv.ua/wp-content/uploads/sites/59/2017/05/13/126A9503_.png') no-repeat top center; background-size: cover;"></div>
<p>
Антон Равицький </p>
</a>
</li>
</ul>
</div>
</div>
<div class="see_on_ictv scroll_point" style="background: #f7f7f5">
<h2 class="h2_header">
<span>Дивіться на ICTV</span>
</h2>
<style>
            
        </style>
<ul class="see_on_ictv_row owl-carousel">
<li class="see_on_ictv_item">
<a href="https://ictv.ua/online/">
<span class="see_on_ictv_item_img" style="position:relative; display: block; background-image: url('https://ranok.ictv.ua/wp-content/uploads/2020/02/25/Zaklyati-Druzi_300h300.jpg'); background-position: top left; background-size: cover;">
 <span style="display: block; text-align: center; height: 50px; position: absolute; bottom: 0; left: 0; right: 0; top: auto; background-color: #ff3c00;">
<span style="font-family: NotoSansBold, sans-serif; display: flex; justify-content: center; align-items: center; height: 25px; font-size: 18px;">ЗАРАЗ В ЕФІРІ</span>
<span style="display: flex; justify-content: center; align-items: center; height: 25px; font-size: 12px;">Закляті друзі</span>
</span>
</span>
</a>
</li>
</ul>
<div class="clear"></div>
</div>
 <div id="register_wrapper">
<div class="register">
<div id="close_button">
<i class="fa fa-close"></i>
</div>
<div class="register_wrapper_content">
<p id="tab_links">
<a id="enterTab" href="#">ВХІД</a>
<a id="regTab" href="#">РЕЄСТРАЦІЯ</a>
</p>
<div class="left_side_register">
<form id="register_form">
<p>
Зареєструйтесь </p>
<input type="text" name="name" placeholder="Ім'я" required>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input type="password" name="password_repeat" placeholder="Повторіть пароль" required>
<div class="checkboxes">
<div class="check_box_1">
<input id="add_comment_input_1" type="checkbox" name="input_1" checked hidden>
<label for="add_comment_input_1">
Підписатися на новини ICTV </label>
</div>
<div class="check_box_2">
<input id="add_comment_input_2" type="checkbox" name="input_2" checked hidden>
<label for="add_comment_input_2">
Підписатися на Факти
</label>
</div>
</div>
<input class="submit" type="submit" value="Зареєструватися">
</form>
<form id="enter_form">
<p>Увійти, використавши ваші дані</p>
<input type="email" name="email" placeholder="Email" required>
<input type="password" name="password" placeholder="Пароль" required>
<input class="submit" type="submit" value="Увійти">
<a id="recoveryLink" href="#">
Забули пароль? </a>
</form>
<form id="recovery_form">
<p>Відновлення паролю</p>
<input type="email" name="email" placeholder="Email" required>
<input class="submit" type="submit" value="Відновити">
</form>
<div class="side_register_status"></div>
</div>
<div class="right_side_register">
<p>Увійти через соц. мережу</p>
<div class="wp-social-login-widget">
<div class="wp-social-login-provider-list">

<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-facebook" id="reg_facebook" data-provider="Facebook">
<div>
<i class="fa fa-facebook"></i>
</div>
<span>Facebook</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-google" id="reg_google" data-provider="Google">
<div>
<i class="fa fa-google-plus"></i>
</div>
<span>Google+</span>
</a>
<a href="javascript:void(0);" rel="nofollow" class="wp-social-login-provider wp-social-login-provider-twitter" id="reg_twitter" data-provider="Twitter">
<div>
<i class="fa fa-twitter"></i>
</div>
<span>Twitter</span>
</a>
<input type="hidden" id="wsl_popup_base_url" value="https://ranok.ictv.ua/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="https://ranok.ictv.ua/wp-login.php" />
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div> <a href="#" class="gototop">ВГОРУ</a>
<footer>
<div class="footer_nav">
<ul class="footer_menu"><li><a href="https://ictv.ua/pro-kanal/" class="st_nav_button_footer">Про канал</a></li><li><a href="https://ictv.ua/ua/struktura-vlasnosti/" class="st_nav_button_footer">Структура власності</a></li><li><a href="https://ictv.ua/programs/" class="st_nav_button_footer">Телепрограма</a></li><li><a href="https://ictv.ua/ua/online/" class="st_nav_button_footer">Онлайн</a></li><li><a href="https://serial.ictv.ua/" class="st_nav_button_footer">Серіали</a></li><li><a href="https://fun.ictv.ua/" class="st_nav_button_footer">Гумор</a></li><li><a href="https://ictv.ua/reklama/" class="st_nav_button_footer">Реклама</a></li><li><a href="https://ictv.ua/zvorotnij-zvyazok/" class="st_nav_button_footer">Зворотній зв'язок</a></li></ul> <ul class="footer_social">
<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/ICTVchannel"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.instagram.com/ictvua/"><i class="fa fa-instagram"></i></a></li>
<li><a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCa85JIfBxZgcrsd8Ar7Z9nw"><i class="fa fa-youtube-play"></i></a></li>
</ul>
</div>
<div class="starlight">
ICTV входить в групу <a href="#"><span>STAR<span>LIGHT</span>MEDIA</span></a>, яка об'єднує 15 компаній </div>
<div class="legal">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/shield.png">
«ICTV» є учасником ініціативи "Чисте небо" по захисту інтелектуальної власності в мережі Інтернет. Детальнішу інформацію і контакти для переговорів по отриманню прав на розміщення відео можна знайти на сайті ініціативи <a href='http://www.legalcontentua.com' target="_blank">www.legalcontentua.com</a>
</div>
</footer>
<div class="fakty_search_app">
<div class="fakty_search_close icon-close"><i class="fa fa-close"></i></div>
<a href="#" class="shadow_box_gototop gototop" style="z-index: 9999;">
Вгору </a>
<div class="fakty_search_layer">
<div class="fakty_search_layer_field">
<section class="blogroll_box cf" style="width: 100%;">
<div class="shadow_box pages">
<form class="search_page_form" action="">
<div>
<form id="searchform" class="" action="https://ranok.ictv.ua/ua/" method="get">
<fieldset style="border: none;">
<input type="text" id="s" name="s" placeholder="Пошук" value="" />
<div id="searchsubmit"><i class="icon-search"></i></div>
</fieldset>
</form>
<button class="fakty_search_submit_bttn"><img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/search_button.png" border="0"></button>
</div>
</form>
<div class="search_sort">

<select class="select selectricWrapper " name="" id="select_blog_search" style="float: left;">
<option value="all">Всі сайти</option>
<option value="1">ICTV</option>
<option value="31">FUN ICTV</option>
<option value="32">Серіали ICTV</option>
<option value="7">Свобода слова</option>
<option value="6">Надзвичайні новини</option>
<option value="24">Гражданская оборона</option>
<option value="18">Факти тижня</option>
<option value="59">Ранок</option>
</select>
<select class="select selectricWrapper " name="" id="select_category_search">
<option value="all">Всі матеріали</option>
<option value="videos">Відео</option>
<option value="post">Новини</option>

</select>
<div class="clear"></div>
</div>
<div class="spinner-container" style="text-align: center; display: none;">
<img src="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/1x1.jpg" src-defer="https://ranok.ictv.ua/wp-content/themes/ictv/includes/images/loading.gif" alt="" width="128" height="128" style="width: 64px; height: 64px;">
</div>
<ul class="search-list" id="search_result"></ul>
<div class="error-post_not-found"></div>
<div class="shadow_box_aligncenter aligncenter">
<a href="#" id="more_btn" class="more_btn" data-item="0" data-paged="1">
Ще <i class="fa fa-bars"></i>
</a>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' data-handle="modernizr" defer="defer" src='https://ranok.ictv.ua/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="mistape-front" defer="defer" src='https://ranok.ictv.ua/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1570534517'></script>
<script type='text/javascript' data-handle="ictv_mail_delivery" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/mail_delivery.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_timetable_object = {"ajax_url":"https:\/\/ranok.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_timetable" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/timetable.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_register_object = {"ajax_url":"https:\/\/ranok.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php","uid":"0","is_loggined_msg":"\u0412\u0438\u0431\u0430\u0447\u0442\u0435, \u0430\u043b\u0435 \u0412\u0438 \u0432\u0436\u0435 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u043e\u0432\u0430\u043d\u0456!","in_progress_msg":"\u0422\u0440\u0438\u0432\u0430\u0454 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0430\u0446\u0456\u044f, \u0437\u0430\u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...","status_error_msg":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u0430\u0432\u0442\u043e\u0440\u0438\u0437\u0430\u0446\u0456\u0457<br> \u0412\u0432\u0435\u0434\u0456\u0442\u044c \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0438\u0439 \u043b\u043e\u0433\u0456\u043d\/\u043f\u0430\u0440\u043e\u043b\u044c \u0430\u0431\u043e \u0441\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0443\u0432\u0456\u0439\u0442\u0438 \u043f\u0456\u0437\u043d\u0456\u0448\u0435 ...","in_progress_msg_remind":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u043b\u044f\u0454\u043c\u043e \u0437\u0430\u043f\u0438\u0442 \u043d\u0430 \u0432\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u0443, \u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...","status_error_remind":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u0432\u0456\u0434\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u0443!<br> \u0412\u0438 \u043d\u0435 \u0437\u0430\u0440\u0435\u0454\u0441\u0442\u0440\u043e\u0432\u0430\u043d\u0456 \u043d\u0430 \u0446\u044c\u043e\u043c\u0443 \u0441\u0430\u0439\u0442\u0456 ...","status_error_register":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u0457!<br> \u0412\u0432\u0435\u0434\u0456\u0442\u044c \u043a\u043e\u0440\u0435\u043a\u0442\u043d\u0456 \u0434\u0430\u043d\u0456 \u0430\u0431\u043e \u0441\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u043f\u0456\u0437\u043d\u0456\u0448\u0435 ...","in_progress_msg_register":"\u0412\u0456\u0434\u043f\u0440\u0430\u0432\u043b\u044f\u0454\u043c\u043e \u0437\u0430\u043f\u0438\u0442 \u043d\u0430 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u044e!<br> \u0447\u0435\u043a\u0430\u0439\u0442\u0435 ...","status_error_register_isset":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u0457!<br> \u041a\u043e\u0440\u0438\u0441\u0442\u0443\u0432\u0430\u0447 \u0437 \u0442\u0430\u043a\u0438\u043c email \u0430\u0431\u043e \u043b\u043e\u0433\u0456\u043d\u043e\u043c \u0432\u0436\u0435 \u0456\u0441\u043d\u0443\u0454 ...","status_error_register_in_password":"\u041f\u043e\u043c\u0438\u043b\u043a\u0430 \u043f\u0440\u0438 \u0440\u0435\u0454\u0441\u0442\u0440\u0430\u0446\u0456\u0457!<br> \u041f\u0430\u0440\u043e\u043b\u0456 \u043d\u0435 \u0441\u043f\u0456\u0432\u043f\u0430\u0434\u0430\u044e\u0442\u044c \u0430\u0431\u043e \u0432\u0432\u0435\u0434\u0435\u043d\u0456 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e ..."};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_register" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/register.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="ictv_scroll_menu" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/scroll_menu.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_load_more_object = {"ajax_url":"https:\/\/ranok.ictv.ua\/wp-content\/themes\/ictv\/includes\/ajax_processor.php","wp_ajax_url":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_load_more_button" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/load_more.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ictv_shares = {"post_url":"https:\/\/ranok.ictv.ua\/ua\/2020\/04\/29\/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav\/"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_shares" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/ictv_shares.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="jquery_fancybox" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/jquery.fancybox.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="ictv_bx_slider" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="ictv_bx_slider_settings" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/ictv_post_slider.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fakty_search = {"ajaxurl":"https:\/\/ranok.ictv.ua\/wp-admin\/admin-ajax.php","true_posts":"a:64:{s:4:\"page\";i:0;s:4:\"year\";i:2020;s:8:\"monthnum\";i:4;s:3:\"day\";i:29;s:4:\"name\";s:55:\"shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:1:\"w\";i:0;s:13:\"category_name\";s:0:\"\";s:3:\"tag\";s:0:\"\";s:3:\"cat\";s:0:\"\";s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:16:\"suppress_filters\";b:0;s:19:\"ignore_sticky_posts\";b:0;s:13:\"cache_results\";b:0;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:10;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_pages":"0","load_button":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u0438 \u0431\u0456\u043b\u044c\u0448\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432","loading_button":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f...","post_id":"355767"};
/* ]]> */
</script>
<script type='text/javascript' data-handle="ictv_search_js" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/ictv-search.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="jquery.cookie" defer="defer" src='https://ranok.ictv.ua/wp-content/themes/ictv/includes/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript' data-handle="wp-embed" defer="defer" src='https://ranok.ictv.ua/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
<div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
<div class="dialog-wrap">
<div class="dialog-wrap-top">
<h2>Повідомити про помилку</h2>
<div class="mistape_dialog_block">
<h3>Текст, який буде надіслано нашим редакторам:</h3>
<div id="mistape_reported_text"></div>
</div>
</div>
<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
<h3><label for="mistape_comment">Ваш коментар (необов'язково):</label></h3>
<textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
</div><div class="pos-relative">
</div>
</div>
</div>
<div class="mistape_dialog_block">
<a class="mistape_action" data-action="send" data-id="355767" role="button">Надіслати</a>
<a class="mistape_action" data-dialog-close role="button" style="display:none">Скасувати</a>
</div>
<div class="mistape-letter-front letter-part">
<div class="front-left"></div>
<div class="front-right"></div>
<div class="front-bottom"></div>
</div>
<div class="mistape-letter-back letter-part">
<div class="mistape-letter-back-top"></div>
</div>
<div class="mistape-letter-top letter-part"></div>
</div></div></div>
<style>
        #popup-wrapper {
                display:none;
                position:fixed; 
                top:60px; 
                bottom:0;
                left: 50%;
                margin-left: -300px;
                right:0;  
                z-index:100000; 
                text-align:center; 
                height: auto;
                width: 600px; 
                height: 600px;
        }
        #popup-wrapper div{
                width: 600px;
                text-align:center !important;
        }
        #popup-wrapper ins{
                width: 600px;
                text-align: center !important;
        }
        #popup-wrapper iframe{
                display: inline-block !important;
                float: none !important;
                position: relative !important;
        }
        #popup-wrapper iframe body, #popup-wrapper iframe html{
                margin: 0 !important;
                padding: 0 !important;
        }
        #popup-close-btn{
                margin:0; 
                display:none; 
                position:absolute;
                width:28px;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%; 
                left: 50%!important; 
                top: 0; 
                transform: translate(-50%, 0); 
                z-index: 110000; 
                cursor: pointer;
                margin-top: -5px;
                margin-left: 300px;
        }
        @media only screen and (max-width : 640px){
                #popup-wrapper iframe{
                        width: 300px !important;
                }
                #popup-close-btn{
                        margin-left: 150px;
                }
                #popup-wrapper {
                        width: 300px !important;
                        height: 300px !important;
                        margin-left: -150px !important;
                }
                #popup-wrapper div{
                        width: 300px !important;
                }
                #popup-wrapper ins{
                        width: 300px !important;
                }
        }
</style>
<script type='text/javascript'>
function hidePopupAd() {
        document.getElementById('popup-wrapper').style.display="none";
        document.getElementById('popup-wrapper').style.visibility="hidden";
}
</script>
<div id='popup-wrapper'>
<div style='position:relative;'>
<span id="popup-close-btn" onclick="hidePopupAd()"></span>
<div id='div-gpt-ad-1480929596159-1'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929596159-1');  });
                        </script>
</div>
</div>
</div>

<style>
	#catfish-wrapper {display:none}
	#catfish-close-btn{
		margin:0; 
		display:none;
		position:absolute;
		width:28px;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		top: -10px;
		left: -10px; 
		z-index: 110000;
		cursor: pointer;
	}	
</style>
<script type='text/javascript'>
function hideCatfishAd() {
	document.getElementById('catfish-wrapper').style.display="none";
	document.getElementById('catfish-wrapper').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper' style='left:0;  right:0;  bottom:0; margin:auto; position:fixed; bottom:0; z-index:100000; text-align:center;'>
<div style="position: relative; display: inline-block;">
<div id="catfish-close-btn" onclick="hideCatfishAd()"></div>

<div id='div-gpt-ad-1480931426542-1' style='margin: 0 auto; display:none;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480931426542-1'); });
			</script>
</div>
</div>
</div>

<style>
	#catfish-wrapper3 {
		display:none;
		left:0;
		right:0;
		bottom:0;
		margin:auto;
		position:fixed;
		bottom:0;
		z-index:100000;
		text-align:center !important;
		width: 100% !important;
		height:auto;
	}
	#catfish-wrapper3 div{
		width: 100% !important;
		text-align:center !important;
	}
	#catfish-wrapper3 iframe{
		display: inline-block !important;
		float: none !important;
	}
	#catfish-close-btn3{
		margin:0; 
		display:none;
		width:28px !important;
		position: absolute;
		top: 0;
		left: 0;
		height: 28px;
		background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
		background-size:100%; 
		z-index: 110000;
		cursor: pointer;
	}
</style>
<script type='text/javascript'>
function hideCatfishAd3() {
	document.getElementById('catfish-wrapper3').style.display="none";
	document.getElementById('catfish-wrapper3').style.visibility="hidden";
}
</script>
<div id='catfish-wrapper3'>
<div style="position: relative">
<span id="catfish-close-btn3" onclick="hideCatfishAd3()"></span>

<div id='div-gpt-ad-1493387920787-0' style='height:50px; width:320px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493387920787-0'); });
			</script>
</div>
</div>
</div>
 <div id="current_uname" data-current="quest_user"></div>
<div id="current_author" data-current="Alina"></div>
<div id="current_date" data-current="18:28"></div>
<div class="kd_load_total" style="display: none!important;" data-id="30355767" data-url="https://ranok.ictv.ua/ua/2020/04/29/shho-sadzhati-u-travni-v-ukrayini-spisok-ovochiv-i-trav/" data-blogid="3"></div>
<script type="text/javascript">
(function(t) {var e = document.createElement("script");e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)})
(622);
</script>
<script>
    jQuery(document).ready(function ($) {
        $('.see_on_ictv_row').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 0
                }
            }
        });
        $('.narrators_row.owl-carousel').owlCarousel({
            responsiveClass: true,
            responsive: {
                0: {
                    margin: 15,
                    items: 1,
                    stagePadding: 30
                },
                481: {
                    margin: 15,
                    items: 2,
                    stagePadding: 30
                },
                769: {
                    margin: 15,
                    items: 3,
                    stagePadding: 30
                },
                1281: {
                    margin: 15,
                    items: 4,
                    stagePadding: 30
                }
            }
        });
    });
</script>
</body>
</html>